Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Klaus2212

Anfänger

  • »Klaus2212« ist männlich
  • »Klaus2212« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. August 2010

Danksagungen: 5

  • Nachricht senden

1

Montag, 9. August 2010, 20:04

Poltern Vorderachse, Spiel Tellerscheiben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Grüße an Alle vorweg.

Ich habe ein Problem mit meinem Stilo 1.9 JTD 11/03, dass ich so genau wie möglich beschreiben werde.

Er fing an an der Vorderachse zu Poltern.
Habe deshalb schon Reparaturen selbst erledigt.

Und zwar hebt sich beim Einfedern auf beiden Seiten vorn die Tellerscheibe vom Dom ab (die "Gegenhaltescheibe", die das Federbein im Dom fixiert. Und zwar so stark, dass ich darunter die Befestigungsmutter vom Domlager sehe.

Das kann ja so nicht richtig sein und wirkt sich entsprechend aufs Fahrverhalten aus.

Ich habe alles so zusammengeschraubt, wie ichs ausgebaut habe, dachte erst, die Stoßdämpfer wären Schuld.

Deshalb bis jetzt neu, seit ich das Kfz habe:

Stoßdämpfer vorn, Domlager, Tellerscheiben, Koppelstangen, Querlenker, Reifen.

Die Karre hat schonmal neue Federn bekommen, aber nicht von mir.

Mehrmals zerlegt und geschaut, dass die Kolbenstange auch am Domlager fest anliegt, das ist der Fall. Es scheint sich also das komplette Gummi vom (alten und neuen) Domlager in die Karrosserie zu knietschen... Die Tellerscheibe sitzt ja schon auf der Domlager-Mutter auf, also da is nix mehr mit nachziehen... Fehlt da vllt ein Teil?

Bei Fiat mal angerufen, Problem unbekannt angeblich.

Ich sage dazu, ich bin selbst Kfz-Mechaniker, aber komm in der Sache nicht weiter.
Wer hat vllt Lösungsvorschläge für mich oder das Problem selbst gehabt?

DANKE

Mein Stilo: 1.9 JTD 115


Es hat sich bereits 1 Gast bedankt.
  • »stilodiavolo-20v« ist männlich

Beiträge: 29

Dabei seit: 15. Mai 2010

Wohnort: SHA

Danksagungen: 23

  • Nachricht senden

2

Montag, 9. August 2010, 22:05

Schau mal nach der einbaurichtung deiner domlager..... nase nach außen und beim gegenstück große aussparung flucht mit nase......! hatte die selben probleme

Mein Stilo: Stilo Abarth 20v


Es hat sich bereits 1 Gast bedankt.

Klaus2212

Anfänger

  • »Klaus2212« ist männlich
  • »Klaus2212« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. August 2010

Danksagungen: 5

  • Nachricht senden

3

Montag, 9. August 2010, 23:00

Hallo und Danke.

Ja, ich hab durch das äußere Loch der Karosserie einen kleinen Schraubendreher durch, der geht durchs Loch im Domlager genau in die Mitte der Kerbe auf dem Federteller oben...

Das schliesse ich leider aus, bedanke mich aber für eine gute Idee.

Ich hab ja schonmal philosophiert, dass eventuell falsche Federn drin sind, könnte mir aber den Effekt nicht herleiten, warum sich das so äußern sollte, bzw warum trotzdem alles passt...

Mein Stilo: 1.9 JTD 115


Es hat sich bereits 1 Gast bedankt.
  • »stilodiavolo-20v« ist männlich

Beiträge: 29

Dabei seit: 15. Mai 2010

Wohnort: SHA

Danksagungen: 23

  • Nachricht senden

4

Montag, 9. August 2010, 23:04

Hast aber nicht zufällig ein fahrwerk von fk drinne??? ich hab mir nämlich damals eins reingemacht und nach 5000km wars platt.... falsche dämpfer und flasche federn an der vorderachse.. haben mir die va vom kleinen stilo gegeben mit falscher kennung.... :-(

Mein Stilo: Stilo Abarth 20v


Es hat sich bereits 1 Gast bedankt.

Klaus2212

Anfänger

  • »Klaus2212« ist männlich
  • »Klaus2212« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. August 2010

Danksagungen: 5

  • Nachricht senden

5

Dienstag, 10. August 2010, 20:22

Mh, ne Stoßis sind von Sachs undFedern keine Ahnung,
Normal Erstausrüsterqualität...

Ich überlege, vllt eine niedriegere Mutter als Domlagermutter zu benutzen, und so die Vorspannung vom GUmmi im Domlager zu erhöhen, aber so bekämpfe ich ja eventuell nur die Symptome, nicht die Ursache...

Und Komplettfederbein vormontiert kostet 180 Glocken pro Seite...
Und es kratzt langsam am Ego :-)

Grüße.

Mein Stilo: 1.9 JTD 115


Es hat sich bereits 1 Gast bedankt.

Enno

Anfänger

  • »Enno« ist männlich

Beiträge: 43

Dabei seit: 29. September 2010

Wohnort: Ulm

Danksagungen: 45

  • Nachricht senden

6

Dienstag, 10. August 2010, 22:24

Hallo
Hatte das gleiche Problem. Habe auch alles selber getauscht. Bei mir waren die Federn gebrochen und dabei haben sich die Domlager verstellt. Habe die neuen natürlich so eingebaut wie die alten waren. War natürlich falsch. Habe Polter und Klappergeräusche gehabt. Also wieder alles raus und geschaut wie es denn passen könnte. Ich will es kurz machen. Nach dem vierten mal, habe ich mir das Werkstatthandbuch auf CDRom besorgt.


Ganz wichtig!!!
Überprüfe ob die Ringe zwischen den zwei Teilen des Domlager richtig eingebaut sind. Der weisse Teil muss nach unten, sonst dreht sich schon mal nichts. Macht auch geräusche. Dann sollten die Domlager auch so gut wie 100% in die richtige Richtung zeigen, also Nase und Einkerbung übereinander und nach aussen. Ich habe bei meinen neuen Dämpfern die Mutter über dem Domlager kürzen müssen, war zu hoch. Der Teller lag drauf und verursachte auch geräusche. Keine Ahnung warum bei den neuen Dämpfern eine selbstsichernde Mutter drauf war. War bei den alten auch nicht, die war schön flach. Dann schau mal, ab deine Federschutzteller richtig fest sitzen. War bei mir auch nicht. Die klappern dann bei schlechter Strasse. Die dürfen nicht runter hängen, sollten richtig fest oben anliegen.
Dann hatte sich bei mir auch noch eine Koppelstange gelöst, die verursacht dann mal richtige Polltergeräusche.

Hoffe ich konnte ein wenig helfen. Viel Spass beim Schrauben.


MFG

Mein Stilo: 1.9 JTD 115 PS MW , 286000


Es hat sich bereits 1 Gast bedankt.

Klaus2212

Anfänger

  • »Klaus2212« ist männlich
  • »Klaus2212« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. August 2010

Danksagungen: 5

  • Nachricht senden

7

Mittwoch, 11. August 2010, 19:52

Hallo,

Ja vielen Dank.

Also die CD-Rom habe ich mir auch aus diesem Grund besorgt.

Deine Idee mit der Selbstsichernden Mutternist gut!

Ich hab letztens schon im Baumarkt gesucht, aber die is ja M12 Feingewinde, Steigung ist mir nicht bekannt,...
Muss ich mal in nen Schraubenladen.

Da hab ich dummerweise genau wie du 2 mal selbstsichernde Mutter je Stoßi verbaut - son Quatsch eigentlich...

Was komisch ist, bin mal mit Kollegen gefahren (beide trainiert, zusammen 200 kg schwer), einer steigt aus, auf einmal is das Poltern lauter ^^

Also Frage: Kenn jemand die Gewindesteiungvom Stoßdämpfer (haben Nix zu messen in der Werstatt!).

M12x???


DANKE!!!

Mein Stilo: 1.9 JTD 115


Es hat sich bereits 1 Gast bedankt.

Enno

Anfänger

  • »Enno« ist männlich

Beiträge: 43

Dabei seit: 29. September 2010

Wohnort: Ulm

Danksagungen: 45

  • Nachricht senden

8

Samstag, 14. August 2010, 12:50

Hallo.

Ich habe das auch gehabt. War in der Werkstatt und habe denen meine Probleme mit dem Fahrwerk vorne erzählt. Der Meister hat mit mir dann eine Probefahrt gemacht und, nichts, überhaupt nichts zu hören gewesen. Ich dachte schon das ich mir alles einbilde. Dann bin ich ausgestiegen und der Meister ist alleine weiter gefahren. Da waren sie dann wieder, die Geräusche die ich alleine immer hatte.
Also wieder in die Werstatt zurück und auf die Hebebühne. Alles kontrolliert und mit ein paar guten Ratschlägen wieder zu mir auf die Bühne. Was ich alles gemacht habe, steht oben schon beschrieben.


MFG

Mein Stilo: 1.9 JTD 115 PS MW , 286000


Es hat sich bereits 1 Gast bedankt.

Klaus2212

Anfänger

  • »Klaus2212« ist männlich
  • »Klaus2212« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. August 2010

Danksagungen: 5

  • Nachricht senden

9

Sonntag, 15. August 2010, 21:03

Ich hab am Samstag mal die mittleren Muttern halbiert, weil es die M12x1.0 nur mit selbstsicherndem Element im Zubehör gibt...


Das SPiel ist weg, aber das ist immer noch ein Fahren, das kann ni sein... Aber ich hab vorerst kein Bock mehr...

Grüße

Mein Stilo: 1.9 JTD 115


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen