Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Yosch

Anfänger

  • »Yosch« ist männlich
  • »Yosch« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 13. Februar 2009

Wohnort: Dresden

Danksagungen: 42

  • Nachricht senden

1

Donnerstag, 3. November 2011, 17:29

Poltern vorne rechts...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute...nun hab ich meinen Abarth schon eine ganze Weile (2 1/2 Jahre), und komm auch mit seinen kleinen und grösseren Wehwechen gut klar, aber langsam bringt er mich zur Weißglut. :076:

Das Poltern ist nur auf Kopfsteinpflaster, wenn mal eine Welle oder ein paar Huggel kommen, zu hören, also nicht durchgehend, sondern nur, wenn die Stöße sehr kurz hintereinander kommen...

...Bevor ihr Postet und euch wieder gegenseitig die Köpfe einhaut, lest bitte alles... :021:

:023:
Zur Vorgeschichte:

Hatte vor etwa einem Jahr bei ca. 50 km/h mal Kontakt mit einem Bordstein aus einer abgesenkten Einfahrt, wegen eines Ausweichmanövers. (...diese verdammten Busfahrer denken ihnen gehört die Straße...)

Seit dem ist folgendes erneuert worden:

Kurz nach dem Zwischenfall vor etwa einem Jahr:

- Querlenker Rechts
- Koppelstangen auf beiden Seiten (Verstärkte auf der besagten rechten Seite erst seit einem Halben Jahr)
- Bremsscheiben und Klötzer beide Seiten
- Radnabe komplett (Radlager gibts nicht einzeln)

Am 28.10.11:

- Spurstange samt Kugelkopf (also bis ins Lenkgetriebe hinein die Stange!)
- Querlenker auf beiden Seiten
- 40er Vogtlandfedern rundum


Bleiben nurnoch Stoßdämpfer und Domlager, aber die Stoßdämpfer hab ich schon Testen lassen...wären noch i.o.

Aso...Kilometerstand ist jetzt ca. 300 km vor der 100000km Schallmauer. ;)

Wäre echt froh über Konstruktive Vorschläge, da ich langsam nicht mehr weis, was ich da noch neu machen soll...

Danke schonmal an alle!

Gruß,
Yosch

Mein Stilo: 2,4L Abarth, Gelb, Lederausstattung, BJ.: 10/04 VERKAUFT!


Es haben sich bereits 3 Gäste bedankt.

Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 689

  • Nachricht senden

2

Donnerstag, 3. November 2011, 17:55

kontrolliere nochmal deine koppelstangen, bei mir war auch eine schon nach einem
halbem jahr ausgeschlagen.

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2552

  • Nachricht senden

3

Donnerstag, 3. November 2011, 17:55

Das was da klappert ist entweder das Lenkgetriebe (Spiel) oder bei den kurzen Stößen die Anschlagteller, die oberhalb des Karosseriedomes auf der Kolbenstange der Stoßdämpfer montiert sind.

Die Anschlagteller bekommt man so nicht ruhig, es sei denn man nimmt runde Auspufgummis (ca. 8-10 mm stark) vom 1er Golf und legt diese unter die Anschlagtellerm, dann herrscht in dieser Ecke Ruhe.

Ansonsten können die Bremssättel selbst Spiel haben, weil in den Bremssattelführungen die Gummidämpfer verschlissen sind. Da gibt es es Überholkit von Bosch, bei dem neue Dämpfer dabei sind. Machmal klappern auch die Beläge in den Führungen, weil die Belagführungen (diese U-Bleche) ausgenudelt sind. Diese gibt es ebenfalls bei Bosch.

Es sind diese vielen kleinen Dinge, die den Abarth an der VA so unruhig machen. Das Spiel in den Bremssattelführungen bekommt man max. ein 3/4 Jahr lang weg, danach klappert es wieder, weil das Gewicht der Bremssättel so hoch ist.

Im Stand bei stehendem Motor und eingeschalteter Zündung könntest Du ja mal das Lenkrad schnell hin und her bewegen. Klonkert es da, gibt es zusätzlich Spiel in der Lenksäule (Längenverstellung, sieht man gut im Fahrerfußraum) und/oder Lenkgetriebe.

Viele Grüße!

Sven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SvenL« (3. November 2011, 17:56)

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2552

  • Nachricht senden

4

Donnerstag, 3. November 2011, 17:58

Noch was: Es kann auch das Axialgelenk der Spurstange sein! - Das befindet sich unter der Lenkmanschette direkt an der Zahnstange des Lenkgetriebes.

Prüfen geht so: Fahrzeug aufbocken und mit etwas Kraft an der Spurstange in Lenkrichtung rütteln. Klappert es, so brauchst Du eine neue Spurstange.

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 3 Gäste bedankt.

Yosch

Anfänger

  • »Yosch« ist männlich
  • »Yosch« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 13. Februar 2009

Wohnort: Dresden

Danksagungen: 42

  • Nachricht senden

5

Donnerstag, 3. November 2011, 19:53

Zitat

Original von SvenL
Noch was: Es kann auch das Axialgelenk der Spurstange sein! - Das befindet sich unter der Lenkmanschette direkt an der Zahnstange des Lenkgetriebes.

Prüfen geht so: Fahrzeug aufbocken und mit etwas Kraft an der Spurstange in Lenkrichtung rütteln. Klappert es, so brauchst Du eine neue Spurstange.

Gruß!

Sven


Wie ich oben schon geschrieben hab, wurde das schon getauscht, aber ich werd es mal mit einer neuen Koppelstange versuchen.
Die Bremse werd ich mir auch mal genau anschauen, ist aber bei leichtem Bremsen auch da, was die losen bremssättel/backen ausschliessen würde, durch die Belastung, aber ich schau mal nach wie die Gummis der Sattelführung aussehen.
Bei stehendem Motor lenken knackt nichts, auch kein spiel, wie gesagt, alles neu bis ins Lenkgetriebe rein, nur auf Kopfsteinpflaster bei kurz aufeinander folgenden stößen...

Wie kommt man denn an die Domlager ran, also aus dem Motorraum, um da einen Gummi oder ähnliches einzubauen, ohne den kompletten stoßdämpfer auszubauen, oder meintest du mit

Zitat

Original von SvenL
Anschlagteller, die oberhalb des Karosseriedomes auf der Kolbenstange der Stoßdämpfer montiert sind

nicht die Domlager bzw. einen Teil davon?

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Yosch« (3. November 2011, 19:59)

Mein Stilo: 2,4L Abarth, Gelb, Lederausstattung, BJ.: 10/04 VERKAUFT!


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2552

  • Nachricht senden

6

Donnerstag, 3. November 2011, 20:43

Wenn Du die Motorhaube aufmachst, so siehst Du doch die beiden Anschlagteller.

Du kannst die Muttern mit Hilfe eines Ringschlüssels und eines Inbus zum Gegenhalten der Kolbenstange lösen. Gummi drunter und rückwärts wieder zusammengebaut und fertig!

Beim Stilo sind die Domlager nicht mit der Karosse verschraubt, daher das laute Poltern beim Überfahren von Bahnschwellen oder Kopfsteinpflaster.

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 3 Gäste bedankt.

Yosch

Anfänger

  • »Yosch« ist männlich
  • »Yosch« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 13. Februar 2009

Wohnort: Dresden

Danksagungen: 42

  • Nachricht senden

7

Donnerstag, 3. November 2011, 21:40

Würden diese Gummis hier denn auch passen??

http://www.autoteile-toppreis.de/HJS/Hal…mpfer/83141600/

Für Golf I Gummis hab ich von 1 bis 140 eus alles gefunden, nur keine genauen Maßangaben der gummis... :oops:

Danke dir nochmal, für die Tipps. ;)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Yosch« (3. November 2011, 21:43)

Mein Stilo: 2,4L Abarth, Gelb, Lederausstattung, BJ.: 10/04 VERKAUFT!


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2552

  • Nachricht senden

8

Donnerstag, 3. November 2011, 22:44

Ja, die sollten eigentlich gehen...

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!