Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

stilinski

Fortgeschrittener

  • »stilinski« ist männlich
  • »stilinski« ist der Autor dieses Themas

Beiträge: 297

Dabei seit: 10. Mai 2006

Wohnort: Darmstadt

Danksagungen: 275

  • Nachricht senden

1

Montag, 31. Juli 2006, 20:11

Pulsieren des Bremspedals beim Rückwärtsrollen und Bremsen

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo leuts,
ich glaube mein abs setzt ein wenn's nicht soll... :-(
oder gibt's hier noch jemand, der sowas kennt :?:
oder soll das normal sein :idea: kann's mir jedoch
nicht denken...
vorhin ist's mal wieder aufgetreten:
beim "buckel runter rückwärtseinparken", war da wieder dieses
tackerndes geräusch und das pulsieren im pedal, als ob der wagen
meint er müsste zusätzlich abbremsen. ist nicht immer, nur ab und zu !
ich weiss auch nicht ob's nur ist wenn ich ausgekuppelt habe.
muss das nochmal beobachten !
hat einer 'ne idee oder erklärung ?

grüsse an alle !

björn

Mein Stilo: 1.6 dyn, 5T, Skywindow, Scheibentönung by Nachtigall


  • »Merlin74« ist männlich

Beiträge: 847

Dabei seit: 24. März 2006

Wohnort: Holzwickede (bei Dortmund)

Danksagungen: 596

  • Nachricht senden

2

Montag, 31. Juli 2006, 20:26

Servus Björn,
auch mir ist das schon öfter aufgefallen.Ne Erklärung habe ich dazu nicht, kann nur sagen das mein Arbeitsfahrzeug (Sprinter) das auch von Zeit zu Zeit macht.
Wird wohl nichts sein, wo wir uns wirklich Gedanken drum machen müßten!
Gruß Jens

Mein Stilo: endlich keinen mehr...


stilinski

Fortgeschrittener

  • »stilinski« ist männlich
  • »stilinski« ist der Autor dieses Themas

Beiträge: 297

Dabei seit: 10. Mai 2006

Wohnort: Darmstadt

Danksagungen: 275

  • Nachricht senden

3

Montag, 31. Juli 2006, 21:03

grüss dich jens ! alles fit ? :wink:
na wenn's bei dir auch so ist :lol:, dann ist's ja gut :!:
ich finde es eh so klasse, dass irgendwelche eigenarten
oder macken jedes modell betreffen ! wenn man hier so
rumstöbert kann man wirklich sein eigenes auto wiedererkennen :roll:
fazit: alles im grünen bereich, ich hab kein montagsfahrzeug :cool:

Mein Stilo: 1.6 dyn, 5T, Skywindow, Scheibentönung by Nachtigall


Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 864

  • Nachricht senden

4

Montag, 31. Juli 2006, 22:06

Hab ich auch ...kein grund zur sorge :wink: je nach schlupf vom reifen
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


stilo66

Fortgeschrittener

  • »stilo66« ist männlich

Beiträge: 431

Dabei seit: 18. Dezember 2005

Danksagungen: 261

  • Nachricht senden

5

Dienstag, 1. August 2006, 21:06

Ist bei mir auch so, seh das als normal an :wink:
.

szeck

Anfänger

  • »szeck« ist männlich

Beiträge: 2

Dabei seit: 28. Dezember 2006

Wohnort: hessen

  • Nachricht senden

6

Freitag, 29. Dezember 2006, 00:35

RE: Pulsieren des Bremspedals beim Rückwärtsrollen und Bremsen

hab das<auch schon gemerkt aber nur wenn ich rückwärts fahre ausgekuppelt und bremse setzt abs ein,ich denke das ist normal vielleicht testet sich das system unter diesen bedingungen selber,ist nur leicht zu merken,vielleicht 1 sekunde lang

Mein Stilo: 1,6-5-türer


KityzBoy

Schüler

  • »KityzBoy« ist männlich

Beiträge: 48

Dabei seit: 26. Oktober 2006

Wohnort: Darmstadt (Hessen)

Danksagungen: 34

  • Nachricht senden

7

Freitag, 29. Dezember 2006, 11:15

ist bei mir auch :) gut zu wissen das es bei mehreren vorkommt :)

Mein Stilo: 1,8 Dynamic 3T Hellblau


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2298

  • Nachricht senden

8

Freitag, 29. Dezember 2006, 11:31

ist bei mir auch so :shock:
:cool:
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


5Vision

Profi

  • »5Vision« ist männlich

Beiträge: 1 400

Dabei seit: 10. Juni 2005

Danksagungen: 1211

  • Nachricht senden

9

Freitag, 29. Dezember 2006, 12:26

RE: Pulsieren des Bremspedals beim Rückwärtsrollen und Bremsen

Ist normal, weil hinteren beiden Rädern werden von ABS immer gleich geregelt, die vorderen einzeln. Das hat was mit dem beibehalten des Druckes des Magnetventils im ABS zu tun. Der wird bei der Drehung in andere Richtung kurz "kalibriert", das wirkt sich dann als leichtes Pulsieren aus, dann ordnet sich der Druck erneut an.

Das kann z.B. bei längeren Rückwärtsfahrt und dann einer Änderung der Fahrtrichtung nach vorne genau so auswirken.
Keep Cool!

Style`O

Anfänger

  • »Style`O« ist männlich

Beiträge: 25

Dabei seit: 14. Dezember 2005

Wohnort: Sandhausen/Heidelberg

Danksagungen: 38

  • Nachricht senden

10

Donnerstag, 4. Januar 2007, 16:48

Hi Leutz!
Meld mich mal nach längerer Abstinenz zurück!
War wegen dem Problem schon beim Händler! Und der hat auch gemeint, das wäre normal!


Bis denne

Mein Stilo: 1,6 16V Linea Due, 3T



vocalix

Fortgeschrittener

  • »vocalix« ist männlich

Beiträge: 416

Dabei seit: 23. Februar 2006

Wohnort: Geseke, NRW

Danksagungen: 351

  • Nachricht senden

11

Freitag, 5. Januar 2007, 10:58

Mal blöd in die Runde gefragt:
Bei meinem Uppy steht aber, dass er ein 4-Kanal ABS hat, und dieses Pulsieren habe ich auch nich nie gehabt!
Ist das mal geändert worden?

Gruß
Michael
"Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren."
- Leonardo da Vinci -

Mein Stilo: Ist weg!


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!