Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »FiatMeetsStilo« ist männlich
  • »FiatMeetsStilo« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 9. März 2011

Wohnort: Duisburg

Danksagungen: 206

  • Nachricht senden

1

Dienstag, 15. März 2011, 10:01

Quietschen beim links lenken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moinsen,

hab derzeit ein nerviges Problem. Wenn ich mit meinem Stilo in eine Linkskurve fahre, fängt es eklig an zu quietschen. Es ist als ob Metall auf Metall reibt.
War schon in einer Wertstatt und die haben mir die vorderen Bremssättel ausgebaut, Bremsbeläge gereinigt und Past drauf verteilt. - Erfolglos.
Der Meister meinte, dass ich Mittwoch nochmal kommen soll um den Wagen genauer unter die Lupe zu nehmen.
Um mich schonmal schlau zu machen, wollte ich fragen ob ihr vielleicht eine Idee habt was es seien kann? Können es sie vorderen Hitzebleche sein oder gar die Wasserpumpe?

Unabhängik davon, knackt mein Lenkrad. Wenn ich nach links oder rechts lenke, knackt es als wäre es "eingefroren".

Besten Dank an Alle

Mein Stilo: Der Gerät


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3589

  • Nachricht senden

2

Dienstag, 15. März 2011, 10:22

RE: Quietschen beim links lenken

Zitat

Original von FiatMeetsStilo
oder gar die Wasserpumpe?


Hi,
nein das glaube ich nicht.
Wenn die defekt ist läuft dir das Kühlwasser unten raus.
ODER wie in meinem Fall vor 3 Wochen ist das Lager hinüber.
Dann "jault" sie. Und das schon im Leerlauf.

Die hat also nix damit zu tun das beim Links-Fahren quitscht.

Aber das Knacken klingt nicht gut. Das dürfte es nicht.
Das könnte aber viele Ursachen haben:

- festgesetzte Koppelstangen (also die Kugellager) --> hatte ich auch
- Domlager
- Lenkgetriebe

Wie alt ist den dein KFZ, und wieviel hat er runter?
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (15. März 2011, 10:24)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


  • »FiatMeetsStilo« ist männlich
  • »FiatMeetsStilo« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 9. März 2011

Wohnort: Duisburg

Danksagungen: 206

  • Nachricht senden

3

Dienstag, 15. März 2011, 10:25

Meiner ist von 2005 und hab 83000 runter.
Wegen des knackens hatte ich eher auf den Schleifring getippt?!

Sonst noch ne Idee wegen des quietschens?

Gruß

Mein Stilo: Der Gerät


  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1302

  • Nachricht senden

4

Dienstag, 15. März 2011, 18:22

Das sind die Reifen! Du fährst zu schnell ! :lol:
NA... Klingt jetzt doof aber Das Luftleitblech? was an der scheibe schleift?
Aber das Knacken mhh Überprüf doch ma die üblichen sachen^^
Ich hab zwar starkes vertrauen in meine werke
Aber kontrolle ist besser (jeder kann was übersehen ;-))
fiat´sche grüße

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


  • »FiatMeetsStilo« ist männlich
  • »FiatMeetsStilo« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 9. März 2011

Wohnort: Duisburg

Danksagungen: 206

  • Nachricht senden

5

Dienstag, 15. März 2011, 18:33

Hab auch schon an das Hitzeblech gedacht. Werde es mal in seine Schranken weisen :-D.

Nochmal zum knacken: Es kommt auf keinen Fall vom Fahrwerk!

Mein Stilo: Der Gerät


miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 398

  • Nachricht senden

6

Dienstag, 15. März 2011, 21:41

Wenn du Pech hast ist es das Lenkgetriebe. Deine Beschreibung lässt das vermuten...

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!