Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

dom

Profi

  • »dom« ist der Autor dieses Themas

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 837

  • Nachricht senden

1

Dienstag, 14. April 2009, 15:09

Quietschen Domlager?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

mein Domlager ist wohl kaputt. Wenn ich im Stand lenke, knackt es vorne links!
Mein Gewindefahrwerk habe ich ja erst neu eingebaut inkl. neuer Koppelstangen (gekürzte, die beim Fahrwerk dabei waren)... war ein nagelneues!

So, nun seit ein paar Tagen quietscht es bei jeder Bodenwelle bzw. bei jeder "tieferen". Im normalen Straßenverlauf ohne Bodenwellen ist alles ganz normal, obwohl es federt!
Ist der Wagen komplett besetzt hör ich es dauernd, also bei jedem Hubbel, ansonsten nur bei extremeren Federwegen (Gullideckel etc.)

Und zwar quietscht es, als wenn Plastik an Metall oder Metall auf Metall reibt. Dachte zuerst es wäre meine Luftfilterkonstruktion, aber die hab ich schon entfernt und das Quietschen ist trotzdem noch da.

Es kommt definitiv von vorne links!


Ist es das Domlager, auch Federbeinlager genannt? Oder was könnte es evtl. noch sein?

Es hat sich bereits 1 Gast bedankt.
  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

2

Dienstag, 14. April 2009, 15:16

Hallo Dom,
es könnte auch sein, dass das Domlager nicht richtig sitzt!
Hatte ich auch mal. Symptome waren haargenau die selben wie bei dir. Das Quietschen hat sich total schlimm angehört. :D War bei mir auch kurz nach dem Einbau meines Gewindedefahrwerks.

Ich hab damals einfach mal den Wagen angehoben und das Domlager samt Feder etwas gedreht. Seit dem ist Ruhe.

Mein Stilo: Infos auf www.it-s.org


Es hat sich bereits 1 Gast bedankt.

dom

Profi

  • »dom« ist der Autor dieses Themas

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 837

  • Nachricht senden

3

Dienstag, 14. April 2009, 15:20

Das kann sehr gut sein!

Hab das Gewinde seit dem Einbau etwas höhergedreht, bin auch schon sehr viel gefahren, bestimmt so ~5000km. Das hat doch bestimmt Schaden genommen?

Auf jeden Fall war eben auch die Mutter des Domlagers locker, hab sie festgedreht, aber quietscht immer noch (Also die zweite Mutter von oben, unter dem Teller den man im Motorraum sieht)



Ok, werde also nochmal hochbocken, oben die Mutter lösen, den Teller abnehmen, und alles komplett drehen bis der Nippel wieder drin ist?! Ist das so richtig?

Es hat sich bereits 1 Gast bedankt.
  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

4

Dienstag, 14. April 2009, 15:25

Ich kann mich nicht mehr genau erinnern wie das gedreht werden muss

Auf jeden Fall sind da irgendwelche Löcher die eigentlich übereinander liegen sollten. Aber ich glaube in genau diesem Zustand hat es dann immer gequietscht.

Aber ich bin mir nicht mehr so sicher. Ich glaube ich habe auch irgendwo ein Foto davon. Nur wo ist die Frage :D

Übrigens bin ich damit auch 3-5tkm gefahren und dachte dann auch, dass ich eh neue Domlager brauchen werde. Aber bis jetzt 80tkm später ist alles in Butter.

Mein Stilo: Infos auf www.it-s.org


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4246

  • Nachricht senden

5

Dienstag, 14. April 2009, 15:25

Hmm, die Schraube sollte sich aber normalerweise nit von alleine lösen, eventuell beim Einbau das Federbein verkeilt, und später durchs fahren "entkeilt"?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

dom

Profi

  • »dom« ist der Autor dieses Themas

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 837

  • Nachricht senden

6

Dienstag, 14. April 2009, 17:52

So, habs mal "umgebaut". Quietschen ist eigtl weg, glaube es mir einmal eingebildet zu haben!
hab jetzt den Nippel wieder so gedreht das er durchs Loch guckt.

Das Knacken ist eigtl immernoch da, aber das Quietschen weg.



Vielen Dank nochmal für die schnelle Hilfe!!!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »dom« (14. April 2009, 17:57)


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!