Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

UnikatBj78

Anfänger

  • »UnikatBj78« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 5. Juli 2015

Danksagungen: 38

  • Nachricht senden

1

Montag, 27. Mai 2019, 16:34

Radsensor misst falsch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo in die Runde,
unser Stilo bringt mich langsam zur verzweiflung.
Vor ein paar Wochen ist das Abs Esp und Asr ausgefallen.
Mit Multiecuscan hab ich dann herausgefunden das vom rechten Hinterrad kein signal mehr kommt.

Habe dann nen neuen Sensor bestellt und dann eingebaut.
Der fehler war weg :023:


4 Tage später kam der gleiche Fehler schon wieder.....
Hab dann nochmal die Steckverbindung gecheckt da scheint alles ok zu sein.
Wieder mit Multiecuscan geprüft, Radsensor hinten rechts liefert bei der fahrt andere Werte wie die restlichen 3 :shock:
Solange ich nicht fahre ist alles Ok, also keine Meldung im Bordcomputer so wie vor dem Sensorwechsel aber sobald ich ca 20 km/H fahre kommt die Störung.
Fehlernummer ist C1211.
Wäre cool wenn jemand ne idee hat denn die Kiste muss zum TÜV :D


Gruß und schönen Feierabend
Torsten

Es haben sich bereits 4 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 830

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 17124

  • Nachricht senden

2

Montag, 27. Mai 2019, 21:47

Radlager tauschen. Vermutlich der Magnetring vom ABS defekt. Gibt dafür extra magnetische Prüfkarten.

https://www.youtube.com/watch?v=CVooQcKdIcI
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 4 Gäste bedankt.

UnikatBj78

Anfänger

  • »UnikatBj78« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 5. Juli 2015

Danksagungen: 38

  • Nachricht senden

3

Dienstag, 28. Mai 2019, 07:45

Erstmal danke für die Antwort, hinten sitzt der Magnet ja unter so nem Gummiring, kann man den auch damit testen? Radlager hat gerade mal 5000 km runter wäre ärgerlich wenn ich das nun wegen dem Ring schon wieder tauschen darf ☹️

Es haben sich bereits 4 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 830

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 17124

  • Nachricht senden

4

Dienstag, 28. Mai 2019, 09:40

Sollte beim Stilo eigentlich genauso funktionieren mit diesen Magnetkarten. Wenn der Sensor das Magnetfeld messen kann, dann kann es die Testkarte.

War das Radlager von einem namhaften Hersteller? Vielleicht ist ja noch Garantie drauf.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 4 Gäste bedankt.

UnikatBj78

Anfänger

  • »UnikatBj78« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 5. Juli 2015

Danksagungen: 38

  • Nachricht senden

5

Dienstag, 28. Mai 2019, 10:50

Radlager war von Meyle

Es haben sich bereits 4 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!