Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 298

  • Nachricht senden

1

Samstag, 25. Juli 2009, 10:55

Reifen hinten rechts abgefahren?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Leute!

Ich hab mal ne kurze Frage bezüglich meines Stilos und zwar hab ich vorhin den TÜV-Bericht vom Vorbesitzer nochmal durchgelesen und dort steht folgendes vermerkt (habs wohl beim ersten mal übersehen, hatte nur geschaut ob "keine festgestellten Mängel" dastand):

- Reifen hinten rechts läuft einseitig ab
- Reifen hinten rechts Profiltiefe an Verschleißgrenze


Das ärgert mich jetzt ziemlich, ich hab das Auto keine Woche und schon Reifen wechseln? Na klasse...
Aber woran kann das liegen, dass nur das Rad hinten rechts abgefahren ist?! Regelt das ESP falsch, oder ist die Spur hinten verzogen (Radsturz?)

Ansonsten fährt sich der Wagen echt gut, nur bei schnelleren Kurven (Autobahnabfahrt) verhärtet sich die Lenkung -> ESP?
Regelt das schon so früh? Ich fahr zwar flott, aber nicht aggressiv bzw. "sportlich" mit dem Stilo und da wunderts mich doch schon sehr, dass ich schon so früh in den Regelbereich komme!

Gruß
Helge
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


dom

Profi

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 592

  • Nachricht senden

2

Samstag, 25. Juli 2009, 12:08

Ich kann dir nur soviel sagen, das man hinten nichts am Sturz einstellen kann.
Soll heißen das wohl ein Defekt vorliegen muss. WO genau kann ich dir nicht sagen.

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 298

  • Nachricht senden

3

Samstag, 25. Juli 2009, 13:00

Na das fängt ja schonmal gut an :shock:
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1757

  • Nachricht senden

4

Samstag, 25. Juli 2009, 13:33

Also aus so nem "Bericht" kann man garnichts rausleesen :!: Wer sagt denn, daß der Reifen schon immer hinten rechts drauf war?? Der kann ja auch mal vorne drauf gewesen sein und daß sich vorne mal ein Reifen einseitig abfährt, weil die Spur nicht stimmt ist schon wahrscheinlicher!!

Ich würde jetzt einfach mal 2neue Reifen draufmachen und dann zu ner Spurvermessung fahren! Stellt sich dort raus, daß die Spur vorne nicht stimmt, kann das eingestellt werden und du weißt, daß die Hinterreifen mal vorne drauf waren.
Stellt sich raus, daß die Spur am Hinterrad nicht stimmt: "Mein Beileid" :!: Denn dort kann man nichts einstellen, nur die Hinterachse tauschen! :idea:

PS:
Reifen und Bremsen, in Verbindung mit dem Km-Stand, sind normalerweise das Erste , was man bei einem Gebrauchtwagenkauf checken sollte! Alleine das Abfahrbild der Reifen sagt einiges darüber aus, wie mit dem Auto umgegangen worden ist, und wieviel Pflege es bekommen hat!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OliGT« (25. Juli 2009, 13:35)

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 298

  • Nachricht senden

5

Dienstag, 28. Juli 2009, 11:13

Habe jetzt nochmal mit meinem Händler telefoniert, bezüglich des Hinterreifens...

Der Reifen war vorher definitiv vorne links verbaut, weil dieser inzwischen exakt das selbe Verschleißbild zeigt. Die Spur bekomme ich von ihm kostenfrei eingestellt, ich hoffe, dass wir uns zwecks der beiden abgefahrenen Reifen auchnoch einig werden.

Aber der Radsturz muss schon extrem daneben sein, denn außen hat der Reifen noch wirklich massig Profil und die äußerste Innenseite ist fast blank :-?
Allerdings zeigt Reifen vorn rechts ebenfalls ein ungleichmäßiges Abriebbild, wenn auch nicht ganz so extrem.

Oder liegt das mitunter auch daran, dass die 195er Reifen durch die 15 Zoll Felge einen relativ großen Querschnitt haben und sich dadurch beim Fahren stark verformen? Weil als "Heizer" würd ich mich auf keinen Fall beschreiben, fahre doch meist möglichst gediegen...

Gruß
Helge
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1757

  • Nachricht senden

6

Dienstag, 28. Juli 2009, 22:02

Das Problem mit den innen abgefahrenen Reifen haben einige hier!! Kannst mal die Sufu verwenden.
Aber immer der Reihe nach:
Du mußt jetzt erst mal die Spur einstellen lassen und dann sieht man auch, ob der Sturz auserhalb der Toleranz ist. Wenn aber wirklich nur der innerste cm der Vorderreifen blank ist, dann liegts mit größter Wahrscheinlichkeit am Sturz und der kann nicht eingestellt werden.
Wenn der Sturz stark daneben liegt, dann mal die QL prüfen!!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

Settler

Schüler

  • »Settler« ist männlich

Beiträge: 165

Dabei seit: 29. Mai 2007

Wohnort: BS

Danksagungen: 49

  • Nachricht senden

7

Samstag, 29. August 2009, 01:15

ich hatte das auch mal, dass lag aber nicht nur daran, dass die spur falsch eingestellt war.ich muss mal auf die rechnung gucken wodrann es lag.hab ich nicht mehr im kopf.ich weiß nur das es teuer war...
Der Betreiber von diesem Nickname distanziert sich hiermit ausdrücklich von dem durch stilo.info am Heute, um 03:69 verfassten Beitrag. Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung

Mein Stilo: bald nen benziner...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!