Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »Stilo_84« ist männlich

Beiträge: 1 406

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 763

  • Nachricht senden

41

Mittwoch, 3. September 2014, 22:49

Wird nicht angezeigt, wenn Sie angemeldet sind!

Das stimmt allerding... ;) ABER dann hat man das gleiche Spiel wieder - wenn die irgendwann mal ab müssten, gehen sie kaputt...
Mir hat der Freundliche in der freien Werkstatt neue Leitungen aus Kupfer gebogen und gebördelt inkl. neuer Verschraubung - damit sollte man dann auf Ewigkeiten Ruhe haben und kann die Leitungen im Notfall auch mal wieder ab machen ohne das es kaputt geht- Kostenpunkt 10 Euro für beide :thumbsup:
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

crossshot (03.09.2014)

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 624

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 12115

  • Nachricht senden

42

Mittwoch, 3. September 2014, 22:51

Das hört sich natürlich gut an :thumbup:

Bei mir ging eine Seite kaputt. Die andere ging ohne Probleme auf => nach 260.000km!!! Manchmal ist es wie verhext.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Stilo_84 (03.09.2014)

  • »Stilo_84« ist männlich

Beiträge: 1 406

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 763

  • Nachricht senden

43

Mittwoch, 3. September 2014, 22:58

Bei dem MW meiner Schwester (wo ich den Spaß machen durfte) waren beide Verschraubungen so oxidiert, das nach einer 1/4 Umdrehung nichts mehr zu halten war und es die Leitung abgeschert hat (Facelift - BJ 2006 mit 120000km)...vielleicht sind bei den Vor-FL Modellen andere Leitungen drin (wobei sicher auch keine Kupferleitung - aber dieser kunststoffummantelte Stahlschrott ist wirklich nur gut, wenn man das nicht anfassen muss - sobald man da was schrauben muss, kann mit Totalverlust gerechnet werden...)
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es hat sich bereits 1 Gast bedankt.

cu1082

Schüler

  • »cu1082« ist männlich

Beiträge: 103

Dabei seit: 13. September 2012

Wohnort: Halle / Saale

S K
-
C U * * * *

Danksagungen: 210

  • Nachricht senden

44

Donnerstag, 4. September 2014, 01:47

Ich habe genau das gleiche Werkzeug, was Chris im eBay verlinkt hat - hat alles super überstanden ohne das irgendwas gebrochen ist...ist zwar am Anfang etwas fummelig wegen den Einsätzen und weil man das Lager exakt ansetzen muss (auch auf die Nut im neuen Lager achten bzw. beim alten markieren wo die war), aber wenn das Lager die ersten 5mm korrekt sitzt, gehts mit dem verlinkten Werkzeug
Da hatte ich wohl einfach pech, die buchse war zur hälfte drin als mir die stange weg geflogen ist. Also verkannten war da nichts mehr.

Zu erwähnen wäre vielleicht noch das man die achse, da wo die buchse rein kommt mit schmirgelpappier entgratet.
Durch das raus schlagen bleibt es nicht aus das da dann etwas stört.

Es hat sich bereits 1 Gast bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 406

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 763

  • Nachricht senden

45

Donnerstag, 4. September 2014, 08:07


Zu erwähnen wäre vielleicht noch das man die achse, da wo die buchse rein kommt mit schmirgelpappier entgratet.
Durch das raus schlagen bleibt es nicht aus das da dann etwas stört.

Richtig - und um auch die ganzen Oxidationsreste im Lagersitz zu entfernen (der sollte so gut wie blank sein bevor die neue Buchse rein kommt - allerdings danach auch nicht unbedingt 0,3mm mehr Durchmesser als vorher haben...also feines Schmirgelpapier, feine Drahtbürsten oder am besten Polier-Schleifflies verwenden)
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!