Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

agadon

Anfänger

  • »agadon« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 2. Mai 2012

  • Nachricht senden

1

Samstag, 14. Juli 2012, 18:51

Stilo Schläge an Lenksäule..nicht Koppelstangen!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo..



Ich habe ein Problem mit meinen Stilo Multiwagon BJ 2005.

Wenn ich stark bremse (ohne ABS Eingriff) auf unebener Strasse oder dabei über Gullydeckel fahre habe ich ein starkes metallisches Schlagen in der Lenksäule inkl. entsprechenden Geräusch. Das komische ist, das das ganze nur auftritt, wenn der Wagen beim bremsen vorn stark eintaucht, also vor allem beim bergab bremsen und dabei über Unebenheiten oder Gullydeckel fährt. Im normalen Betrieb ist dieses Geräusch nicht zu hören und auch kein Schlag am Lenkrad zu spüren. Auch nicht beim starken bremsen.



Alle Lager und Fahrwerksteile wurden bereits in der Werke gecheckt. Alles iO und fest. Koppelstangen Stabi iO. Auch Abstand Stabi zu Antriebswelle iO. Stoßdämpfer iO Domlager lt Werke auch.



Ich habe das Gefühl, das das ganze auch direkt aus der Lenksäule oder dem Lenkgetriebe kommt. Spiel oder knacken beim Lenkrad drehen hab ich jedoch nicht!!



hat jemand ne Idee was das sein könnte? Meine Werke wirkt irgednwie auch ratlos, aber da es sich um die Lenkung handelt will ich das geklärt haben.



Ach ja...km Stand ca.63000



Danke für die Antworten

Gruß

Karsten

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 275

  • Nachricht senden

2

Sonntag, 15. Juli 2012, 10:52

Hatte das gleiche Problem....
Solltest im Stand mal die Räder komplett einschlagen und mal am Lenkgestänge rütteln und nachschaun ob da Spiel ist....und das auf beide Seiten. Wenn ja liegt da das Problem.
Hab meins komplett gewechselt und das klackern und Stoßen war weg...
Gruss Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 450

  • Nachricht senden

3

Sonntag, 15. Juli 2012, 11:59

Hatte auch mal ein Schlagen in der Lenkung. Da hatte die Kolbenstange des Stoßdämpfers spiel, sprich sie war defekt und hat das Schlagen und dazu ein typisches Geräusch verursacht. Schlagen kam bei Gullydeckeln, Senken und und Bodenwellen vor. Hatte aber zu der Zeit schon ein Gewinde verbaut. Kann aber natürlich das selbe Problem beim Serien-Fahrwerk sein.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »DerWürfler« (15. Juli 2012, 12:07)

Mein Stilo: ist nun ein Subaru WRX


agadon

Anfänger

  • »agadon« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 2. Mai 2012

  • Nachricht senden

4

Sonntag, 15. Juli 2012, 16:41

wird schlimmer

aha...habe jetzt gemerkt, das es beim beschleunigen in einer Rechtskurve mit Fahrbahnunebenheiten auch extreme Schläge auf die Lenksäule und ein metallisch schlagendes Geräusch dazu gibt. Ich vermute immer mehr, das die Querlenker in bestimmten Positionen ausgeschlagen sind. Das schlagen kommt meiner Meinung nach von der Fahrerseite, vor allem wenn die Räder leicht nach rechts eingeschlagen sind.

:evil:

agadon

Anfänger

  • »agadon« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 2. Mai 2012

  • Nachricht senden

5

Samstag, 4. August 2012, 11:24

Lenkrad Höhenverstellung Fehler?

so...ich war jetzt in 3 verschiedenen Werken und zum Schluss auch noch bei der DEKRA und habe das Fahrwerk komplett checken lassen.

Fazit...nix locker oder ausgeschlagen am Fahrwerk. Stoßdämpfer, Bremsen alles iO.
Was mir aber aufgefalllen ist, das diese Schläge am Lenkrad sehr viel weniger vorkommen bzw eigentlich fast weg sind wenn ich das Lenkrad mit der Höhenverstellung ganz nach unten und ganz rein geschoben(also in Richtung Aramtuernbrett) fest stelle.

Kann es sein, das die Höhenverstellung die Lenksäule nicht mehr richtig fest stellt bzw in bestimmten Positionen da irgendetwas ausgeschlagen ist oder zu viel Spiel hat?

Ist dieses Problem schon mal bei jemanden aufgetreten?

Gruß
Karsten

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 333

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1217

  • Nachricht senden

6

Dienstag, 7. August 2012, 11:35

Schau' Dir die Lenkstange im Fahrerfußraum genau an: Das ist eine Teleskop-Lenkstange und die hat in sich Spiel. Das bekommt man nicht weg...

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 459

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 284

  • Nachricht senden

7

Dienstag, 14. Mai 2013, 22:46

Gibt's eigentlich was neues dazu?

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!