Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

moshpit88

Anfänger

  • »moshpit88« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 25. April 2013

Danksagungen: 16

  • Nachricht senden

1

Mittwoch, 1. Mai 2013, 05:58

Stoßdämpfer wechseln

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Folgendes Problem wenn ich mit meinem stilo 1,8 um Ne Kurve fahre gibt es hinten rechts hässliche Geräusche klingt sehr blechern ich vermute der Dämpfer ist hin, ich muss dazu sagen ich musste mir damals Ne komplett neue hinterachse einbauen lassen da meine verzogen war die Achse ist genraucht

Hat schon einer von euch nen Dämpfer selber gewchselt? Was brauch man dazu und wie funktioniert es.

Danke

Es haben sich bereits 2 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1359

  • Nachricht senden

2

Mittwoch, 1. Mai 2013, 09:31

Das wird vermutlich nicht der Dämpfer sein, sondern die Hinterachslager. Wenn diese verschlissen sind, so hört sich das blechern an.

Man kann die Lager tauschen, muss aber dazu die Achse ausbauen. Die Lager werden aus- und eingepresst, eine Operation, die mir in den nächsten 14 Tagen auch noch bevorsteht.

Kosten belaufen sich in einer Werkstatt so zwischenn 300 und 400 EUR.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 2 Gäste bedankt.

moshpit88

Anfänger

  • »moshpit88« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 25. April 2013

Danksagungen: 16

  • Nachricht senden

3

Mittwoch, 1. Mai 2013, 20:43

Hilfe!!! bist du dir sicher?

Das geräusch tritt nur auf wenn ich Kurven fahre und wenn ich hinten jemand mitnheme und zb. nen Schlagloch erwische dann klingt es metallisch...

Es haben sich bereits 2 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1359

  • Nachricht senden

4

Mittwoch, 1. Mai 2013, 21:10

Klingt wirklich höchstwahrscheinlich nach Achslagern...

Schau Dir mal die Lager bei aufgebocktem Auto an. Sind sie rissig oder feucht (läuft Silikonöl aus), dann weißt Du bescheid. Am Stoßdämpfer kannst Du auch mal wackeln. Wenn der kein seitliches Spiel in der Kolbenstange hat und trocken ist, so ist er in Ordnung.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 2 Gäste bedankt.

stilo1

Fortgeschrittener

  • »stilo1« ist männlich

Beiträge: 218

Dabei seit: 15. Februar 2009

Wohnort: NWM

Danksagungen: 587

  • Nachricht senden

5

Freitag, 3. Mai 2013, 07:39

Das wird wohl wirklich auf die Hinterachslager hinauslaufen ... die Symptome kenne ich.

Mein Stilo: Stilo 1.6 MW "Feel" verkauft 2016 .... nun Peugeot 308 SW BlueHDI 2.0 / 150 PS


Es haben sich bereits 2 Gäste bedankt.

ruttl

Fortgeschrittener

  • »ruttl« ist männlich

Beiträge: 193

Dabei seit: 10. Dezember 2006

Wohnort: Feuchtwangen

Danksagungen: 137

  • Nachricht senden

6

Freitag, 3. Mai 2013, 15:54

Die Dämpfer haben an den Befestigungspunkten auch Gummilager, wenn die ausgenudelt sind klingt das ähnlich wie bei defekten Hinterachslagern.
Hatte ich beides schon bei meinem MW.
Ein Blick kann ja nicht schaden, die hinteren Dämpfer sind wirklich schnell gewechselt.
»ruttl« hat folgendes Bild angehängt:
  • daempfer.png
wer rechtschreibfehler findet darf sie behalten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ruttl« (3. Mai 2013, 15:58)

Mein Stilo: Multiwagon 1.9 JTD 115 Dynamic, Silber, CN+, Winterpaket, Abnehmbare AHK


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

7

Freitag, 3. Mai 2013, 16:01

Der Stilo hat aber nur an der Unterseite vom Stoßdämpfer eine solche Aufnahme und nicht wie von dir markiert an der Oberseite.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

ruttl

Fortgeschrittener

  • »ruttl« ist männlich

Beiträge: 193

Dabei seit: 10. Dezember 2006

Wohnort: Feuchtwangen

Danksagungen: 137

  • Nachricht senden

8

Freitag, 3. Mai 2013, 16:13

Also bei meinem MW sehen die hinteren Dämpfer genau so aus, und die Gummis an der Oberseite waren durch.
wer rechtschreibfehler findet darf sie behalten

Mein Stilo: Multiwagon 1.9 JTD 115 Dynamic, Silber, CN+, Winterpaket, Abnehmbare AHK


Es haben sich bereits 2 Gäste bedankt.

ruttl

Fortgeschrittener

  • »ruttl« ist männlich

Beiträge: 193

Dabei seit: 10. Dezember 2006

Wohnort: Feuchtwangen

Danksagungen: 137

  • Nachricht senden

9

Freitag, 3. Mai 2013, 16:43

Okay mein Fehler die Dämpfer sehen wirklich nur beim MW so aus :oops:
Der 3t/5t hat andere Dämpfer
»ruttl« hat folgendes Bild angehängt:
  • 0032310621.jpg
wer rechtschreibfehler findet darf sie behalten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ruttl« (3. Mai 2013, 16:44)

Mein Stilo: Multiwagon 1.9 JTD 115 Dynamic, Silber, CN+, Winterpaket, Abnehmbare AHK


Es haben sich bereits 2 Gäste bedankt.

moshpit88

Anfänger

  • »moshpit88« ist der Autor dieses Themas

Beiträge: 22

Dabei seit: 25. April 2013

Danksagungen: 16

  • Nachricht senden

10

Samstag, 4. Mai 2013, 13:42

Ich bedanke mich für die vielen Antworten und hoffe das es nicht die Achslager sind, falls sie es sind wird es blöd da so etwas sicherlich tüv relevant ist oder?

Wie sehen die Achslager aus wenn ich ihn aufgebockt habe...

danke

Es haben sich bereits 2 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1359

  • Nachricht senden

11

Montag, 6. Mai 2013, 09:11

Die Achslager sind in der Achse eingepresst und verbinden Hinterachse mit der Karosse. Das sind große Metall-Gummi-Tonnenlager, die hydraulisch gedämpft sind. Innerhalb des Gummis befindet sich ein Hydrauliköl (Silikonöl), welches bei den Achsbewegungen innerhalb des Lagers durch eine Engstelle gepumpt wird. Die Lager dämpfen also die Achsbewegung zusätzlich.

Sollten die Lager eingerissen sein oder das Öl auslaufen, so ist das ein grober Mangel beim TÜV und die Plakette wird Dir verweigert.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!