Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Benny88

Profi

  • »Benny88« ist männlich
  • »Benny88« ist der Autor dieses Themas

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 708

  • Nachricht senden

1

Freitag, 4. Juni 2010, 11:04

Unangenehmes Geräusch nach Tieferlegung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Die meisten haben ja schon mitbekommen, dass mein kleiner dem Boden etwas näher gebracht wurde, mit Hilfe des Novitec Federsatzes 45/30. Dazu wurden neue gebrauchte Dämpfer rundrum verbaut, die lt. Anbieter 33.000km runter haben sollten. Die Stabistangen, wenn man die so nennt, wurden auch gegen neue ausgetauscht!

Nun zu meinem Problem, ich habe seit dem Tieferlegen ein komisch Quitschen/Klappern was definitiv von vorn kommen muss. Es hört sich an als währe im warsten Sinne des Wortes eine Schraube locker. Kennt ihr dass wenn ne Unterlegscheibe klappert? Ungefähr so hört sich das ganze an, nur in laut.

Das Geräusch tritt nicht immer, aber recht häufig sporadisch auf. Zu hören ist es bei Unebenheiten, aber immer nur ganz kurz, doch dafür recht laut, bis in den Innenraum. Es tritt beim geradeaus fahren, wie auch beim Kurvenfahren auf. Weitere Auffälligkeit, es tritt erst nach längerer Fahrt ca. 10min auf! Vorher ist totenstille!

Ich hab beide Reifen demontiert und alle Schrauben, die beim Tieferlegen verbaut wurden nocheinmal nachgezogen, waren alle bombenfest, doch das Klappern hat sich noch immer nicht verabschiedet.

Meint ihr man sollte vllt. ein paar Sachen mal "fetten" oder Kriechöl, oder wie man das Zeug auch nennt? Wenn ja welche Bereiche und womit? (Den Scherz mit den Bremsen, damit man sanfter Bremst darf man sich gerne sparen -.-")

Ich hab mal ein paar Bilder gemacht, vllt. seht ihr irgendwas, was nicht "normal" ausschaut, oder zumindest anders aussehn müsste/sollte.

Es ist mir bewusst, dass das ganze einer Suche der Nadel im Heuhaufen nahe kommt, doch es kann ja sein, das jemand selbies Problem hatte und da ggf. helfen kann.

Als ich deswegen in die Werke wollte, war natürlich von dem Klappern nichts zu hören... der bekannte Vorführeffekt, aufm Heimweg hatte ich es dafür dann wieder. Selbst in einer Schlaglochstraße mit vielen Unebenheiten, war gerade dann nichts zu hören und ich stand als Depp da :(

Noch eine Frage, auf dem einen Bild hab ich eine Stelle mit nem roten Pfeil markiert, darf man da nen Wagenheber ansetzen? Wollte gucken, ob ich dann mal "rumwackeln" könnte, um vllt. das Klappern genauer orten zu können. Mag blöd klingen, aber vllt ne Option?
»Benny88« hat folgende Bilder angehängt:
  • rechts 1.jpg
  • rechts 2.jpg
  • rechts 3.jpg
  • rechts 4.jpg
  • links 1.jpg
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


Benny88

Profi

  • »Benny88« ist männlich
  • »Benny88« ist der Autor dieses Themas

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 708

  • Nachricht senden

2

Freitag, 4. Juni 2010, 11:05

Noch zwei Bilder von der linken Seite...
»Benny88« hat folgende Bilder angehängt:
  • links 2.jpg
  • links 3.jpg
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


Fabian

Meister

Beiträge: 1 892

Dabei seit: 22. Juni 2005

Danksagungen: 553

  • Nachricht senden

3

Freitag, 4. Juni 2010, 11:41

domlager wieder richtig drauf?
die quitschen gerne wenn die nicht richtig montiert sind...
Deutscher durch Geburt, Bayer durch die Gnade Gottes 8-)

Benny88

Profi

  • »Benny88« ist männlich
  • »Benny88« ist der Autor dieses Themas

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 708

  • Nachricht senden

4

Freitag, 4. Juni 2010, 12:01

Ja die sitzen wieder so, wie sie sitzen sollten. Sind soweit i.O.!
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 1090

  • Nachricht senden

5

Freitag, 4. Juni 2010, 12:02

Auf die hätte ich auch getippt. Die haben bei mir nach dem Tieferlegen auch Probleme gemacht. Allerdings haben die bei jeder Bodenwelle erbärmlich gequietscht, aber es hat nichts geklappert.

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!