Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

schaky

Anfänger

  • »schaky« ist männlich
  • »schaky« ist der Autor dieses Themas

Beiträge: 44

Dabei seit: 16. Januar 2010

Wohnort: Lübeck

Danksagungen: 44

  • Nachricht senden

1

Donnerstag, 13. Mai 2010, 13:34

Undefinierbares Wummern Bremsscheibe gebrochen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Frage an die Experten hier .
Ich habe bei meinem Stilo MW seit geraumer Zeit ein rythmisches undefinierbares "Wummern" beim Fahren.
Also hatte ich die Radlager im Verdacht und habe alle Reifen demontiert.
Alle 4 lager scheinen OK, jedoch sieht die BS hinten links gebrochen aus-
Kann jemand anhand der Fotos was sagen?
Ist der Wagen so überhaupt noch fahrbereit???

Viele Grüße
»schaky« hat folgende Bilder angehängt:
  • DSCF2562.jpg
  • DSCF2563.jpg

Mein Stilo: Multiwaggon 2004,JTD115


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

2

Donnerstag, 13. Mai 2010, 13:59

Schau dir mal den Abdruck auf der Scheibe genau an :!:
Was siehst du denn da????

Ich kann dich beruhigen: gebrochen ist da nichts! :!:
Wenn ne Bremsscheibe bricht, dann fliegt sie sofort in 1000 Fetzen durch die Gegend und bleibt nicht - mit Rissen - auf ihrer Position!

Das, was du da siehst, sind Abdrücke von den Bremsbelägen!
Die können hin und wieder mal enstehen. Öfters sieht man so etwas aber bei Autos, die eher weniger gefahren werden und durchaus auch mal en paar Tage rumstehen und garnicht bewegt werden!
Das entsteht dadurch, dass beim letzten Anhalten die Beläge nochmal kräftig an die Scheibe gedrückt werden. Und wenn jetzt das Auto ne Weile steht, dann zeichnet sich dieser Rand um den Belag, auf der Scheibe, durch Oxidation ab! :idea:

PS:
Wie willst du durch demontieren eines Rades erkennen, dass deine Radlager in Ordung sind :?: :?: :?: :?:
Ein"wummerndes" Geräusch sind in 75% der Fälle die Radlager!! In den restlichen 25% liegt es an den Reifen! :idea:

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

schaky

Anfänger

  • »schaky« ist männlich
  • »schaky« ist der Autor dieses Themas

Beiträge: 44

Dabei seit: 16. Januar 2010

Wohnort: Lübeck

Danksagungen: 44

  • Nachricht senden

3

Donnerstag, 13. Mai 2010, 14:05

Danke erstmal!
Ich hab die Kiste hochgenommen um Spiel oder Laufgeräusche der Radlager zu prüfen-da sie keine Geräusche machen und absolut spielfrei sind habe ich weitergeschaut und die Räder demontiert- keine Angst, ein wenig Ahnung habe ich schon!
Jetzt noch eine Frage-kann das Wummern auch durch defekte Silentbuchsen an der HA entstehen?
Die ölen und kommen nächste Woche neu......

Mein Stilo: Multiwaggon 2004,JTD115


Es haben sich bereits 2 Gäste bedankt.

dom

Profi

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 597

  • Nachricht senden

4

Donnerstag, 13. Mai 2010, 14:06

Ich würd an deiner Stelle mal die Anlagefläche für die Reifen runterschleifen, das ist ja übelster Rost der da dransitzt, vllt liegts auch schon daran!?

Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

5

Donnerstag, 13. Mai 2010, 14:18

Zitat

Original von schaky
Jetzt noch eine Frage-kann das Wummern auch durch defekte Silentbuchsen an der HA entstehen?


Eigentlich nicht :!:

Defekte Silentbuchsen äussern sich in einem Schlagen der Hinterachse!
Es klingt so, als würde dir jemand mit nem Hammer unten gegens Auto schlagen, wenn du durch en Schlagloch fährst!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

schaky

Anfänger

  • »schaky« ist männlich
  • »schaky« ist der Autor dieses Themas

Beiträge: 44

Dabei seit: 16. Januar 2010

Wohnort: Lübeck

Danksagungen: 44

  • Nachricht senden

6

Donnerstag, 13. Mai 2010, 14:22

Zitat

Original von OliGT

Zitat

Original von schaky
Jetzt noch eine Frage-kann das Wummern auch durch defekte Silentbuchsen an der HA entstehen?


Eigentlich nicht :!:

Defekte Silentbuchsen äussern sich in einem Schlagen der Hinterachse!
Es klingt so, als würde dir jemand mit nem Hammer unten gegens Auto schlagen, wenn du durch en Schlagloch fährst!

Mfg Oli

Dieses Schlagen hab ich auch-das sind auch sicher die Buchsen.
Mehr Sorgen macht mir dieses Wummern-
Kann Ein Lager auch kaputt sein obwohl es weder Spiel noch Geräusch aufweißt?
Sonst jemand einen Tip?

Mein Stilo: Multiwaggon 2004,JTD115


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

7

Donnerstag, 13. Mai 2010, 14:40

Wechsel erst mal die Silentbuchse, wenn die sowieso schon am Ende sind!!!
Solange die defekt sind stimmt ja mal schon die ganze Führung der HA nicht und solange brauchst du auch nach keinem anderen Fehler suchen! :idea:

Und wenn dann das wummern immer noch da ist, dann würde ich mal Veruchsweise andere Reifen drauf machen!

Wenn ein Lager defekt ist, dann hört man das normalerweise beim Drehen!!
Also wenn man das Rad im aufgebockten Zustand schnell drehen lässt müsste es "mahlen"!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 457

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 323

  • Nachricht senden

8

Donnerstag, 13. Mai 2010, 16:53

Könnte dieses Wummern auch von dem Saum an den Bremsscheiben kommen?

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

9

Donnerstag, 13. Mai 2010, 20:12

Zitat

Original von redfox
Könnte dieses Wummern auch von dem Saum an den Bremsscheiben kommen?


Nein, eigentlich garnicht! ;-)

Dieser "Saum" macht eigentlich garnichts aus!! Auch wenn es viele glauben und panisch neue Bremsbeläge vor dem Einbau "anphasen"!!

WAS soll der denn machen??
DER entsteht doch durch das Übermaß der Scheibe im Verhältnis zu den Belägen selbst! :idea:

Der Belag ist eben 2mm kleiner, als die Bremsfläche der Scheibe. Dadurch bremst sich die Scheibe an den äuseren Millimetern eben nicht ab und es bleibt ein Rand stehen!! Aber auch neue Bremsbeläge sind nicht größer, als die alten!! Folglich braucht man auch da nichts anphasen!!! Die laufen nach dem Einbau in genau dem selben Bereich, wie die alten, nur haben sie mehr Belagsmaterial drauf!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 947

  • Nachricht senden

10

Donnerstag, 13. Mai 2010, 20:26

Jap, der Rand ist unkritisch, nicht von Werkstätten was anderes erzählen lassen.
Ich war damals mit dem Tempra bei einer FIAT Werkstatt die darauf bestanden hat dass es keinen überstehenden Rand geben dürfe, dass also die Beläge angeblich zu klein wären und daher die gesamte Bremse rundum getauscht werden müsse. Sie dürften mich so gar nicht mehr vom Hof fahren lassen meinte der Meister...
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

manzig

Fortgeschrittener

  • »manzig« ist männlich

Beiträge: 217

Dabei seit: 12. August 2008

Wohnort: Aachen

Danksagungen: 128

  • Nachricht senden

11

Freitag, 14. Mai 2010, 09:20

Zitat

Original von OliGT
Wenn ne Bremsscheibe bricht, dann fliegt sie sofort in 1000 Fetzen durch die Gegend und bleibt nicht - mit Rissen - auf ihrer Position!


Sorry, da muß ich Dir leider widersprechen, das geht sehr wohl... habe ich selber mit meinem ersten Auto erlebt (war ein Renault 5) und der Riss ging einmal von der Radnabe bis zur Außenseite, hat beim Bremsen ganz üble Schläge gegeben...

Manfred

Mein Stilo: Ist jetzt ein Seat Leon 1.2 TSI... war vorher ein 2.4 Abarth, 3T, imola-gelb, 5-Gang-Schaltgetriebe; nachgerüstet: Original-CC, PDC, Facelift-Grill, "Fruchtmix"-Felgen


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1759

  • Nachricht senden

12

Freitag, 14. Mai 2010, 18:39

Zitat

Original von manzig
Sorry, da muß ich Dir leider widersprechen, das geht sehr wohl... habe ich selber mit meinem ersten Auto erlebt (war ein Renault 5) und der Riss ging einmal von der Radnabe bis zur Außenseite, hat beim Bremsen ganz üble Schläge gegeben...


Ok, gut, da hast natürlich recht, es gibt nichts was es nicht gibt! ;-)

Sollte eben verallgemeinert sein!! ;-)

Es gab auch mal bei AMG sogar Probleme mit ner Serie Bremsscheiben, die Risse im alltäglichen betrieb bekamen!! Und irgendwann sind die dann wirklich über eine Hälfte der Scheibe!! Allerdings fangen die auch langsam an und werden dann größer, bis es nen richtig "klaffenden Spalt" in der Scheibe gibt!!!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

schaky

Anfänger

  • »schaky« ist männlich
  • »schaky« ist der Autor dieses Themas

Beiträge: 44

Dabei seit: 16. Januar 2010

Wohnort: Lübeck

Danksagungen: 44

  • Nachricht senden

13

Donnerstag, 17. Juni 2010, 18:32

So, da ich kein "HolDir Einen Rat und melde dich nicht wieder " Mensch bin hhier ein Feedback:
Radlager VL kaputt und beide Achskörperlager.
Beides sollte in der Fiat Hansa Werke in HL 892,60€ + Märchensteuer kosten.
Teile habe ich selbst besorgt, SKF Kugellager und Lemförder Achsbuchsen kosteten mich zusammen 130€.
Einbau Radlager 50€ und Einbaun der Silentlager 110€ in einer guten freien Werke.
Der Wagen läuft top und ist absolut fahrstabil und leise...
Danke allen hier speziell OliGT!!!!

Mein Stilo: Multiwaggon 2004,JTD115


Es haben sich bereits 2 Gäste bedankt.

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 929

  • Nachricht senden

14

Freitag, 18. Juni 2010, 12:43

es reicht schon wenn du immer viel fährst und öfters schärfer bremsen musst.

Dann wird die Bremsscheibe zu heiß und verformt sich. Das Wummern beim Bremsen kommt dann von den Unebenheiten.

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!