Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

der_dude

Fortgeschrittener

  • »der_dude« ist der Autor dieses Themas

Beiträge: 190

Dabei seit: 1. Juli 2008

Danksagungen: 93

  • Nachricht senden

1

Dienstag, 12. August 2008, 21:13

Unlenkbar

Wird nicht angezeigt, wenn Sie angemeldet sind!

so, freunde der nacht stellt euch folgendes vor: fiat stilo mw, 90 km/h, sehr gute 205er bereifung von pirelli, neue dämper/federn( serie und original)korrekte spureinstellung, nasse strasse...
was geht da bei euch? meiner schlingert, hält selbst bei einer kleinen pfütze ( ich meine nicht aqua-planing seen auf der piste...)nicht die spur, was ist da los?! laut fachwerkstatt alles okay.bin ich gezwungen bei regen so langsam zu fahren, das ich selbst von schrottreifen uralt-kisten überholt werden kann?
mein stilo: ENDLICH VERKAUFT und ab nä Woche ein MB C 220 cdi T-Modell in schwarz metallic mit vollausstattung :twisted:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »der_dude« (12. August 2008, 21:15)


Es hat sich bereits 1 Gast bedankt.

Oo..Mäxchen..oO

Mitgliedschaft beendet

2

Dienstag, 12. August 2008, 21:20

...die vorderen Reifen haben auch noch genug Profil?...

Es hat sich bereits 1 Gast bedankt.

der_dude

Fortgeschrittener

  • »der_dude« ist der Autor dieses Themas

Beiträge: 190

Dabei seit: 1. Juli 2008

Danksagungen: 93

  • Nachricht senden

3

Dienstag, 12. August 2008, 21:44

ja. das war das erste wonach ich gesehen habe, und die sind dieses jahr erst anfang mai draufgekommen. sind auch lt. brief genehmigt(bzw. serie). im winter genau das gleiche spiel, nur mit anderen reifen- und das sind auch gute dinger...!habe das problem auch schon letztes jahr gehabt mit michelin sportdingsda, jetzt sind es pirelli.
manchmal bricht auch das heck so agressiv aus, das er dann kaum noch zu halten ist-trotz esp...
mein stilo: ENDLICH VERKAUFT und ab nä Woche ein MB C 220 cdi T-Modell in schwarz metallic mit vollausstattung :twisted:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »der_dude« (12. August 2008, 21:47)


Es hat sich bereits 1 Gast bedankt.

evelin86

Anfänger

  • »evelin86« ist weiblich

Beiträge: 14

Dabei seit: 18. April 2008

Wohnort: Österreich

Danksagungen: 11

  • Nachricht senden

4

Donnerstag, 14. August 2008, 20:37

Bessere Reifen immer an der Hinterachse montieren!
Ist die Spurführende achse!! Das sagt dir jeder der etwas ahnung von Physik hat (oder von autos!)

Eventuell sind 205er etwas zu breit für diesen Wagen? Mach mal probehalber schmalere drauf und teste dann, soll schon vorgekommen sein das gewisse größen problematisch sind? (Kumpel mit irgendeinem Ford hatte 205er scheiß fahrverhalten, dann 225er scheiß fahrverhalten, dann 215er --> perfekto!) Also eventuell auch von der breite abhängig! :shock:

Eventuell einfach ein schlechtes ab-werk-fahrwerk?

Wobei 90 auf einer nassen bundesstrasse auch vom Belag abhängen kann, ob du dann rutschtst oder schlingerst! (Kein gutes deutsch sorry! :-D)

Teste mal auf gleicher strecke ein anderes Fahrzeug bei ähnlichen bedingungen und wenn ein MARKANTER Unterschied ist würd' ich was ändern! (Spezielle Regenreifen vielleicht??)

Mein Stilo: Bj. 03, 80 Ps Benzin, 1.2er, Formula line


Es hat sich bereits 1 Gast bedankt.

Oo..Mäxchen..oO

Mitgliedschaft beendet

5

Donnerstag, 14. August 2008, 20:44

Zitat

Original von evelin86
Bessere Reifen immer an der Hinterachse montieren!
Ist die Spurführende achse!! Das sagt dir jeder der etwas ahnung von Physik hat (oder von autos!)


Öhm, sorry für's Offtopic aber ist das wirklich so? Die Antriebsachse ist doch vorne. Ich frage aus Unwissenheit und keinesfalls weil ich es besser wissen könnte. Also?

Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1310

  • Nachricht senden

6

Donnerstag, 14. August 2008, 20:55

Jap, is so!

Die Hinterachse stabilisiert das ganz Fahrzeug.

Andere Sichtweise:
Die Vorderräder können beschleunigt, gebremst und gelenkt werden.
Was kannst du an der Hinterachse?

Die besseren Reifen IMMER hinten drauf!

Jens

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2590

  • Nachricht senden

7

Donnerstag, 14. August 2008, 21:34

Zitat

Original von Bravoheizer

Andere Sichtweise:
Die Vorderräder können beschleunigt, gebremst und gelenkt werden.
Was kannst du an der Hinterachse?

Die besseren Reifen IMMER hinten drauf!

Jens


In der Theorie schon richtig, aber

Andere Sichtweise:
Was bringen mir die besten Reifen im Winter auf der Hinterachse, wenn die Vorderräder im Schnee rutschen und ich nicht den Berg nicht rauf komme??? :cry:
Deshalb sind bei mir die Reifen, die noch mehr Profil haben auf der Vorderachse!


Zurück zum Thema:
Variier mal mit dem Luftdruck! Irgendwo zwischen der Werksangabe und den Angaben auf der Reifenflanke, sollte die Wahrheit liegen. Auserdem sollte vorne der Druck (entgegen den Angaben in der Anleitung) 0,1 - 0,2 bar höher sein als hinten.

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 1934

  • Nachricht senden

8

Donnerstag, 14. August 2008, 21:44

Daß man die besseren Reifen auf die Hinterachse montieren soll, wurde mir auch schon mehrfach geraten.

Allerdings erinnere ich mich da an meinen Bravo. Der war mal sehr empfindlich bei Aquaplaning. Reifen vorne kaum noch Profil, hinten ok. Also tauschte ich, da fuhr er sich besser.

Topic: Von Pirelli und Nässe halte ich persönlich mittlerweile gar nichts mehr. So extrem wie beim TE war es bei mir zwar nicht, aber ich konnte im Nassen nicht annähernd so schnell fahren,wie meine Frau mit ihrem Honda. Und die hat Nankang-Reifen drauf.

Manchmal denke ich auch, daß der Stilo nicht so für nasse Straßen gemacht ist, daß man allgemein stärker aufpassen muß (als bei anderen Autos), egal mit welchen Reifen!


Gruß, Benni.

PS: Ich habe jetzt vorne seit ein paar Tagen die Goodyear Eagle F1 GSD3 drauf, am Samstag kommen hinten auch neue. Mal schauen, wie die im Regen sind. Auf trockener Strecke bin ich schon mal begeistert, definitiv (keine Einbildung) weniger empfindlich auf Spurrillen als meine Ex-Pirellis.

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.

blueStiloMW

Fortgeschrittener

  • »blueStiloMW« ist männlich

Beiträge: 287

Dabei seit: 26. Juli 2007

Wohnort: Lichtenstein/Sachsen

Danksagungen: 233

  • Nachricht senden

9

Donnerstag, 14. August 2008, 22:27

@der_dude
iwas muss bei Deinem Auto kaputt sein, wenn das Reifenunabhängig ist!
Ich kann mit meinem MW im Regen super fahren, egal ob es wenig oder viel regnet, egal ob mit breiten Sommerreifen oder mit schmalen Winterreifen.
War mit original Fahrwerk so und mit meinen Eibach-Federn auch.

Dass der Stilo allgemein etwas schwieriger zu fahren ist, liegt wohl an der gefühllosen elektrischen Lenkung.

@Mephistilo
die Goodyear sind echt Ihr Geld wert!!! Vor allem im Regen, echt grossartig!

:!: Wer vor der Kurve nicht bremst, war auf der Geraden ne Schwuchtel :!:

Mein Stilo: blauer MW 1.6 mit bearbeiteter 3T-Front und Autec Opal 17Zoll mit Goodyear Eagle


Es hat sich bereits 1 Gast bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2298

  • Nachricht senden

10

Donnerstag, 14. August 2008, 22:42

querlenker, stabistangen, etc. in ordnung??

fahre auch die 205er un die fahren sich wie die winterreifen auf 195er alles erste sahne! ok bis auf dass sich die karre halt ordentlich neigt :D

aber dass mich mein Heck trotz ESP mal überholt hatte ich bisher nur einmal un das im Fahrsicherheitstraining und auch nur weil die olle Tante die Schleuderplatte auf maximum gestellt hat vorher alles keine probleme super abgefangen ;)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

11

Freitag, 15. August 2008, 09:15

Zitat

Original von blueStiloMW
...
@Mephistilo
die Goodyear sind echt Ihr Geld wert!!! Vor allem im Regen, echt grossartig!


Kann ich absolut nicht nachvollziehen! Die Kleben wie Sau, ja das stimmt aber die haben einen exorbitaten verschleiß.
Ich hab in einem Sommer an der VA zwei Sätze gebraucht und seitdem nichts mehr Goodyear! Vorallem sind die ja so günstig...

Ich würde mal die HA kontrollieren! Bei mir waren jetzt diese Gel gefüllten Buchsen ausgelutscht. Wagen ist teilweise sehr schwer zu fahren gewesen bzw. mit viel konzentration!

Gruß Chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 406

  • Nachricht senden

12

Mittwoch, 20. August 2008, 17:29

RE: Unlenkbar

Also,dieses komische Fahrverhalten kenne ich.
War gerade heute in der Werkstatt deswegen.
Die wollten mir auch zuerst einreden,daß es wegen den breiten Reifen "normal" sei (225/40 R18).
Habe nicht locker gelassen,da ich weiß,daß das früher nicht so war.(fahre die Reifen schon länger)
Nach etwas suchen wurde dann doch festgestellt,daß die Querlenker fertig sind (93.000 km).
Werden am Freitag gewechselt.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


der_dude

Fortgeschrittener

  • »der_dude« ist der Autor dieses Themas

Beiträge: 190

Dabei seit: 1. Juli 2008

Danksagungen: 93

  • Nachricht senden

13

Mittwoch, 20. August 2008, 20:35

Schon komisch, wurde jetzt alles zum 2. mal gecheckt, und keiner findet den fehler, oder wie ich das nennen soll...! ich ziehe morgen michelin reifen rauf, und schaue mal was so passiert-warscheinlich wird es nie wieder regnen... :twisted:
mein stilo: ENDLICH VERKAUFT und ab nä Woche ein MB C 220 cdi T-Modell in schwarz metallic mit vollausstattung :twisted:

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 406

  • Nachricht senden

14

Mittwoch, 20. August 2008, 22:21

Bei mir wurde das so geprüft :

Auto auf eine ebene Fläche stellen,Gang rein und Handbremse anziehen,dann eine Radschraube lösen.
Beim Lösen der Radschraube auf das Rad achten.
"Wandert" das Rad sichtbar im Radkasten - ich meine nicht drehen - sondern,es ändert seine Position im Radkasten nach vorne oder hinten,je nachdem,ob gelöst oder angezogen wird,dann ist der Querlenker hinüber.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


vocalix

Fortgeschrittener

  • »vocalix« ist männlich

Beiträge: 416

Dabei seit: 23. Februar 2006

Wohnort: Geseke, NRW

Danksagungen: 351

  • Nachricht senden

15

Freitag, 22. August 2008, 10:02

Zitat

Original von crossshot
...Die Kleben wie Sau, ja das stimmt aber die haben einen exorbitaten verschleiß...


Ja, aber das ist der klassische Interessenkonflikt in dem die Reifenhersteller nun mal stecken.

Zum Einen wünschen sich die Kunden einen Reifen, der eine gute Haftung zur Straße aufbringt. Weiterhin hegt jeder den Wunsch nach einem geringen Verschleiß, sowie sicherem Handling auf nasser Fahrbahn.

Das ist aber so nicht zu realisieren. Wenn ein Reifen eine gute Haftung aufweist (Zitat crossshot: "Die Kleben wie Sau"), dann muss eben dieser Reifen eine relativ weiche Oberfläche aufweisen, die sich der Fahrbahnoberfläche anpassen kann, und sich somit fast in den Teer eingräbt. Das Ganze beruht auf dem Prinzp der Reibung.

Hohe Reibung = hohe Traktion = hoher Verschleiß
Geringe Reibung = geringe Traktion = geringer Verschleiß

In Motorradfahrerkreise ist dieses Thema übrigens noch wesentlich brisanter, da es dort vom sogenannten Holzreifen bis zum rennsstreckentauglichen Hochleistungsreifen eben alles zu kaufen gibt.
Das man mit dem Holzreifen um keine Kurve kommt, ohne dass die Maschine ausbricht, der Reifen aber ein Leben lang hält wollen die wenigsten in Kauf nehmen. Und der Renngummi ist nach spätestens 2.000 km blank wie ein Kinderpopo!

Ich fahre ja nun auch seit etwa 30.000 km den GoodYear Eagle F1 (215/45/17), und kann ebenfalls bestätigen, dass dieser Reifen eine sehr gute Traktion auf trockener wie auch auf nasser Straße hat.

Das mit dem Verschleiß kann ich allerdings nur teilweise bestätigen. Der GoodYear ist jetzt seit 25.000 km montiert, und weißt im Moment eine Profiltiefe von etwa 60% auf.
Die vorher gefahrenen Pirelli P7 (205/55/16) waren nach genau 57.299 km wegen Unfahrbarkeit bei Nässe mit immerhin noch 2,5 mm Profil ein Fall für die Tonne.
Und die weichen Winterreifen von Conti (195/65/15) sind nach nunmehr 50.077 km ebenfalls bei einer Profiltiefe von 3 mm angekommen, und werden im Herbst durch neue ersetzt.

Back to Topic:
Mein Uppy hat jetzt gute 132.000 km mit dem Originalfahrwerk auf den oben beschriebenen verschiedensten Reifen hinter sichm, aber ein solches Verhalten wie hier beschrieben, hat er nie gezeigt. Am Mittwoch bin ich bei starkem Regen mit ordentlich Wasser auf der AB locker mit Tacho 120 nach Hause "geschwommen", ohne auch nur in Ansätzen Probleme mit dem Halten der Spur zu haben!

Ergo: Da muss was kaputt sein!

Gruß
Michael
"Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren."
- Leonardo da Vinci -

Mein Stilo: Ist weg!


Normeak

Fortgeschrittener

  • »Normeak« ist männlich

Beiträge: 191

Dabei seit: 15. Februar 2008

Wohnort: Seevetal(bei Hamburg)

Danksagungen: 374

  • Nachricht senden

16

Freitag, 22. August 2008, 18:08

also ich fahre auch die 205er und hatte bissher keine probleme. 12 bei platzregen auf AB fahr ich noch mit ruhigem gewissen.
das mein heck ausbricht erlebe ich nur, wenn ich esp deaktiviere.

bei meiner frau haben wir im frühling die uniroyal rainsport aufgezogen.....ich hab noch keinen geileren reifen erlebt. der fährt sich auf ihrem tigra sooo geil.
bei trockener fahrbahn kein hoher verschleiß(urteile ich nun nach knapp 10Tkm) und OHNE ESP! sowas gibts da nicht. keinerlei elektronik die abriegeln kann.
bei regen klebt der wagen sowas von auf der straße. bei uns um die ecke :D also in der kurve fahre ich bei sonne mit meinerm stilo maximal 50, mehr is nicht drin, bei regen nur 40km/h.
mit dem tigra meiner frau fahr ich dort seitdem sie die neuen reifen drauf hat bei sonne 55 km/h und bei regen 50km/h.
da kriegt man keine angst bei, man hat sogar manchmal das gefühl, die dinger haften bei regen besser als bei trocknem wetter.

Bild sagt zum neuen A4 Avant:"Schick und Elegant wie ein Italiener"[URL=http://www.bild.de/BILD/auto/2008/04/audi-a4-avant/schick-aber-teuer,geo=4161980.html]Quelle-klick[/URL]

Mein Stilo: Rauch-Silber 1,6l


der_dude

Fortgeschrittener

  • »der_dude« ist der Autor dieses Themas

Beiträge: 190

Dabei seit: 1. Juli 2008

Danksagungen: 93

  • Nachricht senden

17

Freitag, 22. August 2008, 21:49

da ja noch immer kein fehler gefunden wurde, kauf ich mit neue reifen...die besten die es gibt!!!! :cry:

ich hab schon überlegt, ob die reifen schlecht produziert sind, oder eine schlecht charge
war...und ich der dumme bin, der gerade die faulen eier bekommen hat.
mein stilo: ENDLICH VERKAUFT und ab nä Woche ein MB C 220 cdi T-Modell in schwarz metallic mit vollausstattung :twisted:

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 406

  • Nachricht senden

18

Freitag, 22. August 2008, 22:52

Habe mein Auto heute wiederbekommen.
Was soll ich sagen - perfekt.
Lenkt sich wieder viel präziser,ruhiger,nicht mehr nervös,auch etwas straffer,kein Vergleich zu den alten Querlenkern.
Er versetzt auch nicht mehr auf Unebenheiten.

Die alten Querlenker haben knapp sieben Jahre und 93.000 km gehalten.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1310

  • Nachricht senden

19

Freitag, 22. August 2008, 23:01

Zitat

Original von der_dude
da ja noch immer kein fehler gefunden wurde, kauf ich mit neue reifen...die besten die es gibt!!!! :cry:

ich hab schon überlegt, ob die reifen schlecht produziert sind, oder eine schlecht charge
war...und ich der dumme bin, der gerade die faulen eier bekommen hat.


Probier mal Pirelli PZero Nero
Kosten in 215/45 17 irgendwas um die 120Euro das Stück, aber ich bin noch nie einen besseren Reifen gefahren, weder bei Nässe noch im trockenen! Ok, die Slicks gingen im trockenen besser, aber die sind leider noch nicht legalisiert :lol:



Jens

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravoheizer« (22. August 2008, 23:03)

Mein Stilo: steht zum Verkauf :-(


STTS

Schüler

  • »STTS« ist männlich

Beiträge: 75

Dabei seit: 8. Oktober 2006

Wohnort: Magdeburg / Esslingen am Neckar

Danksagungen: 19

  • Nachricht senden

20

Sonntag, 21. September 2008, 12:18

Falls du Pirelli Dragos (5000er glaube) drauf hattest, die taugen nix bei Nässe, rutschten selbst bei nur feuchter Strecke recht schnell.

Was man auch noch ansprechen müsste: Laufrichtung korrekt?

Mein Stilo: 1.6 Linea Sport Schwarz | Tempomat angeschraubt | K&N Einleger | Autogas Prins VSI + 70l


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!