Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

slider1100

Schüler

Beiträge: 119

Dabei seit: 4. Januar 2011

Danksagungen: 132

  • Nachricht senden

21

Freitag, 17. Februar 2012, 17:41

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
Was willst du denn erwarten von einem 10 Jahre alten Auto?
Das du den nochmal 10 Jahre fährst ohne nen Euro zu investieren?
Die Antriebswellen sind ein bekanntes Problem des Stilos, genau wie die Airbagstörungen.
Damit sollte man sich vor kauf beschäftigen, was auf einen zu kommen kann.
Eine gebrauchte Antriebswelle würde ich in den Wagen nicht einbauen, da wie bereits erwähnt, die Wellen eh öffters mal den Geist aufgeben, somit die Wahrscheinlichkeit eine top Gebrauchte zu bekommen relativ gering ist.
Einzelne Lager tauschen halte ich auch nicht für besonders Sinnvoll, kaum ist das Teil wieder drinne und einige Km damit runter, geht ein anders kaputt und du kannst wieder anfangen.
Eine komplette neue Welle bekommst du für knapp unter 200 Euro hab ich vor ner Woche bei mir eingebaut, wie in dem unten stehenden Antriebswellen Treat bereits geschrieben.

Lässt du alles wie es ist, wird das immer schlimmer und zwar recht schnell, bei mir war es nach 1 Woche ( ca800 Km) so heftig das das Auto kaum noch fahrbar war, so hat es mich durch geschüttelt.
Da Rappelt sich alles mögliche lose oder auch kaputt durch die Belastungen.
Schlimmstenfalls fliegt dir die Welle irgendwann um die Ohren ( oder deinem Hintermann auf der Straße)
Gruß
Wolfgang

BigMogly

Mitgliedschaft beendet

22

Freitag, 17. Februar 2012, 20:25

hab mich für ne neue Antriebswelle entschieden
neue Antriebswelle

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BigMogly« (17. Februar 2012, 22:17)


slider1100

Schüler

Beiträge: 119

Dabei seit: 4. Januar 2011

Danksagungen: 132

  • Nachricht senden

23

Samstag, 18. Februar 2012, 11:16

Ich denke das ist die richtige Entscheidung, alles andere macht keinen Sinn.
Zumal ich jedenfalls erstmal Ruhe haben möchte,wenn ich was repariere, und nicht Angst das es kurz drauf wieder den Geist aufgibt.
Gruß
Wolfgang

stilo abarth

Anfänger

  • »stilo abarth« ist männlich

Beiträge: 2

Dabei seit: 21. Dezember 2010

  • Nachricht senden

24

Dienstag, 3. April 2012, 15:45

Hab das gleiche Problem:
Mit den Winterreifen keine Probleme gehabt (ori FIAT) und jetzt wo ich wieder auf Sommerfelgen umgerüstet habe, trat es auf.
Hab mir jetzt vier neue Zentrierringe für meine Felgen gekauft und bin mir sicher, dass es danach weg ist. Im Übrigen ist das Wackeln am Lenkrad bei mir auch nur beim Gasgeben und nicht wenn ich es weg nehme. Wieso das so ist keine Ahnung, aber hatte das schonmal letztes Jahr und da hatte ich einen Ring "vergessen", dieser ist nun dieses jahr kaputt und wird erneuert.

schrebi bitte trotzdem mal ob die Antriebswelle was gebracht hat

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 454

  • Nachricht senden

25

Dienstag, 3. April 2012, 16:46

mal paar euro nehmen und die Sommerräder wuchten lassen, wenn deine WR ok waren und die SR propleme machen, würd das ganze sinn machen
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 298

  • Nachricht senden

26

Dienstag, 3. April 2012, 17:30

Hatte das exakt gleiche Phänomen - waren schlecht gewuchtete Vorderräder. Zum Schluss hats echt derbe geschüttelt, mit neuen Vorderreifen gleitet er wieder ruhig dahin :-)

[edit]
Ich muss dazu sagen, dass ich das Phänomen nur unter Last (Beschleunigen, konstant fahren ab ca. 90km/h) hatte. Wenn ich vom Gas gegangen bin, verschwand es nahezu vollständig. Hatte damals auch Antriebswelle & Co. befürchtet, aber schlussendlich warens wirklich nur die Reifen auf der Vorderachse.
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AgeC_orange« (3. April 2012, 17:33)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


BigMogly

Mitgliedschaft beendet

27

Donnerstag, 26. April 2012, 13:41

Um das Thema abzuschießen, das war die Rechte Antriebswelle.
Die fiehl schon beim Ausbau in sämpliche Einzelteile.

Hab die Welle bei autokrake bekommen für 155 € denke das ist ein guter Preis.

jetzt hab Ich beide Wellen neu und er fährt sich richtig gut :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BigMogly« (26. April 2012, 13:48)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!