Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Jayjay

Anfänger

  • »Jayjay« ist weiblich
  • »Jayjay« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 28. Mai 2014

Wohnort: Remchingen

Danksagungen: 12

  • Nachricht senden

1

Mittwoch, 28. Mai 2014, 09:04

Verschiedene Fehlermeldungen und Wehwechen...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, bin neu hier =) Hoff ihr könnt mir helfen.

Habe seit ca. 2 Wochen nen Fiat Stilo, BJ 2003, 1.6 16V, das Auto hat jetzt ca. 134.000 km runter und bei der Probefahrt lief auch alles super..

Kaum hatte ich ihn auf mich angemeldet gings auch schon los...

Täglich:
(meistens schon beim Start) ASR/ESP Störung
Meldung "Kofferaum offen"

Seit ca. 1 Woche quietscht es manchmal beim bremsen, ich kann allerdings nicht lokalisieren woher. Habe vorne rechts einen neuen Reifen drauf... der hat also noch mehr profil als die anderen... kann es daran liegen, dass da eine Ungleichheit ist?! Denn angeblich wurden die Bremsen erst relativ frisch gemacht...

Und heute als ich mit geöffnetem Fenster durch nen Tunnel gefahren bin hab ich so ein leises "fiepen" gehört, trotz Radio... ich glaube es kommt von links hinten, bin mir aber net sicher... was könnte das sein???


Kurz vorab, ich bin ne junge Frau, die absolut NULL plan von autos hat... wäre daher über jeden Tipp dankbar, da Werkstätten Frauen ohne Plan gern ausnehmen ;)

Ach ja, folgende Anmerkung, ich muss im Juli/August zum Tüv...

Und ich habe schon öfter gelesen, dass eine neue 60Ah Batterie abhilfe bei dem ASR/ESP Fehler schaffen könnte, was meint ihr?

Lg
Meine Gesichter wenn ich ein Problem mit meinem Auto habe: 8| ?( X( :S ;( :cursing: :thumbdown: :pinch: :evil:

Mein Stilo: Fiat Stilo, BJ 2003, 1.6, 16V, 103 PS


Es haben sich bereits 2 Gäste bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 880

  • Nachricht senden

2

Mittwoch, 28. Mai 2014, 13:42

Dann herzlich Willkommen :thumbsup:

Ja - das ist ja oft so, das nach kurzer Zeit die ersten Problemchen auftreten - aber solange es nicht mehr ist...

ASR/ESP/ABS Fehler könnten auch vom Bremslichtschalter kommen - kostet ca. 15€ und wechseln kann man das ggf. auch als Frau ^^ schau mal in der Suche danach...

Mit den Reifen hat das Quietschen erstmal nichts zu tun...quietschen kann entweder von Fremdkörpern kommen, die zwischen Scheibe und Belag reiben (sollte aber nach einigen stärkeren Bremsvorgängen weg gehen), dann könnten die Belege "trocken" eingebaut sein (dann schleifen die Beläge teilweise permanent an der Scheibe) oder es ist ein Grad an dem Bremsbelag der das Quietschen hervorruft...am besten wäre es, wenn du Bilder von den Bremsen machen kannst (so schräg von oben, das man die Bremsscheibe/Beläge mal genauer sehen kann - dann kann man auch besser beurteilen, ob die neu sind).

Je nachdem wie alt die Batterie ist, wäre es generell sinnvoll, die zu tauschen - damit erschlägt man einige Probleme gleich von Anfang an... (schlechte bzw. leere Batterie merkt man z.B. auch daran, wenn man startet und die Lenkung erst nach einigen leichten Gasstößen leichtgängig wird - teilweise in Verbindung mit "Generator Störung...aber auch ABS/ESP/ASR Störungen können dadurch hervorgerufen werden)

Zwecks offenen Kofferraum - schau Dir da mal das Schloss unten an der Klappe genauer an bzw. sprühe da mal von außen ordentlich mit einem Sprühöl (z.B. WD-40, Caramba) oder Teflonspray (z.B. von Ballistol) rein - ggf. hängt nur der Microschalter im Schloss, der erkennt ob die Klappe offen/geschlossen ist...
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es haben sich bereits 2 Gäste bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 206

Dabei seit: 4. Februar 2011

Danksagungen: 382

  • Nachricht senden

3

Donnerstag, 29. Mai 2014, 22:22

Ach ja, folgende Anmerkung, ich muss im Juli/August zum Tüv...

Na wenn du zum Tüv mußt, würde ich alle Bremsen überprüfen, d.h. Vorder und Hinterbremsen, die hinteren Bremsen können häufig ein bißchen fest werden, fahr mal einige Kilometer und überprüfe danach, ob die hinteren Bremsscheiben extrem warm werden, wenn ja dann liegt es evtl. am Bremskolben bzw. an der Handbremse. Dort am Bremssattel befindet sich ein Hebel,an dem das Bremsseil befestigt ist. Bei Betätigung der Handbremse (angezogen) geht der Hebel nach vorne und die Bremse blockiert die Bremsscheibe, wenn man die Handbremse wieder löst, muß der Hebel ganz nach hinten gehen bist zum Anschlag. Sollte er das nicht tun, könnte es sein das der Bremskolben nicht mehr so beweglich ist wie er sein sollte. Dann müßte der Bremskolben evtl. wieder gangbar gemacht werden.
Wie gesagt, es könnte sein, muß aber nicht.
Sollten die Bremsscheiben nicht extrem warm werden, dann liegst mehr an den Bremsbelägen oder Bremsscheibe. Jedenfalls würde ich alle Beläge bzw. Bremsscheiben kontrollieren.

Auf die Aussage:Denn angeblich wurden die Bremsen erst relativ frisch gemacht... würde ich mich nicht unbedingt verlassen. Selber kontrolliern oder kontollieren lassen ist immer noch das Beste! Dann haste auch bezügl. der Bremsen keine Probleme beim TÜV
MfG

Mein Stilo: Stilo 1.6 16V


Es haben sich bereits 2 Gäste bedankt.

Jayjay

Anfänger

  • »Jayjay« ist weiblich
  • »Jayjay« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 28. Mai 2014

Wohnort: Remchingen

Danksagungen: 12

  • Nachricht senden

4

Donnerstag, 5. Juni 2014, 12:20


Dann herzlich Willkommen

Ja - das ist ja oft so, das nach kurzer Zeit die ersten Problemchen auftreten - aber solange es nicht mehr ist...

ASR/ESP/ABS Fehler könnten auch vom Bremslichtschalter kommen - kostet ca. 15€ und wechseln kann man das ggf. auch als Frau schau mal in der Suche danach...

Mit den Reifen hat das Quietschen erstmal nichts zu tun...quietschen kann entweder von Fremdkörpern kommen, die zwischen Scheibe und Belag reiben (sollte aber nach einigen stärkeren Bremsvorgängen weg gehen), dann könnten die Belege "trocken" eingebaut sein (dann schleifen die Beläge teilweise permanent an der Scheibe) oder es ist ein Grad an dem Bremsbelag der das Quietschen hervorruft...am besten wäre es, wenn du Bilder von den Bremsen machen kannst (so schräg von oben, das man die Bremsscheibe/Beläge mal genauer sehen kann - dann kann man auch besser beurteilen, ob die neu sind).

Je nachdem wie alt die Batterie ist, wäre es generell sinnvoll, die zu tauschen - damit erschlägt man einige Probleme gleich von Anfang an... (schlechte bzw. leere Batterie merkt man z.B. auch daran, wenn man startet und die Lenkung erst nach einigen leichten Gasstößen leichtgängig wird - teilweise in Verbindung mit "Generator Störung...aber auch ABS/ESP/ASR Störungen können dadurch hervorgerufen werden)

Zwecks offenen Kofferraum - schau Dir da mal das Schloss unten an der Klappe genauer an bzw. sprühe da mal von außen ordentlich mit einem Sprühöl (z.B. WD-40, Caramba) oder Teflonspray (z.B. von Ballistol) rein - ggf. hängt nur der Microschalter im Schloss, der erkennt ob die Klappe offen/geschlossen ist...
Erstmal danke für die Antwort,

habe es heute erst gesehen ;) Das werde ich mal alles so machen, und die Fotos / Ergebnisse hier posten :D

Mittlerweile habe ich noch ein weiteres Problem... es regnet rein -.-

Ist echt zum kotzen, ich bereue den Kauf langsam aber sicher!!!

Haben es jetzt mit Spezialabdichtzeug mal versucht (Fahrerseite Windschutzscheibe Seite)... haben allerdings scheinbar nicht weit genug runter abgedichtet... es läuft weniger rein, aber dennoch - es läuft rein... :pinch:

Ach ja, ich habe das Auto für ganze 4 Tage geliebt... langsam entwickelt es sich schon zur Hassliebe -.-
Meine Gesichter wenn ich ein Problem mit meinem Auto habe: 8| ?( X( :S ;( :cursing: :thumbdown: :pinch: :evil:

Mein Stilo: Fiat Stilo, BJ 2003, 1.6, 16V, 103 PS


Es haben sich bereits 2 Gäste bedankt.

Jayjay

Anfänger

  • »Jayjay« ist weiblich
  • »Jayjay« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 28. Mai 2014

Wohnort: Remchingen

Danksagungen: 12

  • Nachricht senden

5

Donnerstag, 5. Juni 2014, 12:20


Dann herzlich Willkommen

Ja - das ist ja oft so, das nach kurzer Zeit die ersten Problemchen auftreten - aber solange es nicht mehr ist...

ASR/ESP/ABS Fehler könnten auch vom Bremslichtschalter kommen - kostet ca. 15€ und wechseln kann man das ggf. auch als Frau schau mal in der Suche danach...

Mit den Reifen hat das Quietschen erstmal nichts zu tun...quietschen kann entweder von Fremdkörpern kommen, die zwischen Scheibe und Belag reiben (sollte aber nach einigen stärkeren Bremsvorgängen weg gehen), dann könnten die Belege "trocken" eingebaut sein (dann schleifen die Beläge teilweise permanent an der Scheibe) oder es ist ein Grad an dem Bremsbelag der das Quietschen hervorruft...am besten wäre es, wenn du Bilder von den Bremsen machen kannst (so schräg von oben, das man die Bremsscheibe/Beläge mal genauer sehen kann - dann kann man auch besser beurteilen, ob die neu sind).

Je nachdem wie alt die Batterie ist, wäre es generell sinnvoll, die zu tauschen - damit erschlägt man einige Probleme gleich von Anfang an... (schlechte bzw. leere Batterie merkt man z.B. auch daran, wenn man startet und die Lenkung erst nach einigen leichten Gasstößen leichtgängig wird - teilweise in Verbindung mit "Generator Störung...aber auch ABS/ESP/ASR Störungen können dadurch hervorgerufen werden)

Zwecks offenen Kofferraum - schau Dir da mal das Schloss unten an der Klappe genauer an bzw. sprühe da mal von außen ordentlich mit einem Sprühöl (z.B. WD-40, Caramba) oder Teflonspray (z.B. von Ballistol) rein - ggf. hängt nur der Microschalter im Schloss, der erkennt ob die Klappe offen/geschlossen ist...
Erstmal danke für die Antwort,

habe es heute erst gesehen ;) Das werde ich mal alles so machen, und die Fotos / Ergebnisse hier posten :D

Mittlerweile habe ich noch ein weiteres Problem... es regnet rein -.-

Ist echt zum kotzen, ich bereue den Kauf langsam aber sicher!!!

Haben es jetzt mit Spezialabdichtzeug mal versucht (Fahrerseite Windschutzscheibe Seite)... haben allerdings scheinbar nicht weit genug runter abgedichtet... es läuft weniger rein, aber dennoch - es läuft rein... :pinch:

Ach ja, ich habe das Auto für ganze 4 Tage geliebt... langsam entwickelt es sich schon zur Hassliebe -.-
Meine Gesichter wenn ich ein Problem mit meinem Auto habe: 8| ?( X( :S ;( :cursing: :thumbdown: :pinch: :evil:

Mein Stilo: Fiat Stilo, BJ 2003, 1.6, 16V, 103 PS


STILO-MATZE

Schüler

  • »STILO-MATZE« ist männlich

Beiträge: 72

Dabei seit: 6. August 2013

Wohnort: Arnstadt

Danksagungen: 120

  • Nachricht senden

6

Donnerstag, 5. Juni 2014, 15:40

Wenn die Bremsen quietschen kannst du folgendes machen . Bremsklötze raus und die Ränder ringsherum mit feinem Schleifpapier die kanten brechen,beim Einbau alle Führungen sauber machen und mit ganz wenig Keramikpaste einschmieren (hauchdünn ) ,die Druckpunkte am Bremszylinder auch .

Beim Stilo ist es ratsam sich den ELM-Kabelsatz zu kaufen,um selber Fehleranalyse zu betreiben . So kannst dein Bordcomputer und alles andere auch auslesen und weist dann meist auch was los ist . Es gibt spontane Fehler ,einfach löschen und wenn du Glück hast kommt er nicht wieder .

Ein Stilo braucht viel Liebe ..... :P Ich kann mich eigentlich nicht beschweren und bin soweit zufrieden .

Mein Stilo: Stilo 1.8 16V


Es haben sich bereits 1 registrierter Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tornado29 (05.06.2014)

Jayjay

Anfänger

  • »Jayjay« ist weiblich
  • »Jayjay« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 28. Mai 2014

Wohnort: Remchingen

Danksagungen: 12

  • Nachricht senden

7

Donnerstag, 5. Juni 2014, 23:25

Musste grad mal lachen :D

ICH soll da was ausbauen, abschleifen, und wieder einbauen?? :D

Ich krieg es nicht mal hin ein vernünftiges Lego-auto mit meinem Sohn zu bauen :thumbsup:

Ich hab nicht mal nen Wagenheber... Es kommt nicht zufällig jemand aus der Nähe von Pforzheim/Karlsruhe, oder??? 8o
Meine Gesichter wenn ich ein Problem mit meinem Auto habe: 8| ?( X( :S ;( :cursing: :thumbdown: :pinch: :evil:

Mein Stilo: Fiat Stilo, BJ 2003, 1.6, 16V, 103 PS


Es haben sich bereits 2 Gäste bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 219

Dabei seit: 29. Juni 2007

Danksagungen: 941

  • Nachricht senden

8

Samstag, 7. Juni 2014, 15:41

Hallo Jayjay,

hier mal ein nüchterner und klarer Kommentar zur Deinem Stilo:

Der Stilo ist insgesamt doch ein recht anfälliges Auto mit zahlreichen "Baustellen", zumal wenn er schon recht alt ist (mehr als 7 Jahre) !

Finanziell lässt sich das Stilo-Fahren nur dann im erträglichen Rahmen halten, wenn man die Reparaturen weitestgehend selber durchführen kann, oder aber jemanden vor Ort in der Verwandtschaft oder Bekanntschaft/im Freundeskreis hat, der das für einen erledigt.

Wie schon dutzendfach hier im Forum geschrieben und festgestellt: Der Stilo ist als Gebrauchtwagen so günstig, WEIL er im Unterhalt doch recht aufwändig und kostentreibend ist !!


Grundsätzlich frage ich mich alllerdings, weshalb der Verkäufer dich nicht umfassender über die Probleme informiert hat, da es doch auf der Hand liegt, dass Defekte an der Elektrik/Elektronik/Batterie und an den Bremsen innerhalb weniger Tage offen zutage treten (im Gegensatz beispielsweise zu Rost am Unterboden) !


Falls Du, wie oben erwähnt, niemanden zur Hand hast, der dir den Stilo in Schuss hält, wärs vielleicht besser, Du besorgst dir ein Auto wie einen Opel Corsa/Astra, Ford Fiesta/Focus oder Skoda Fabia/ Seat Ibiza !

Schliesslich ist es sicherlich besser, wenn Du deine Zeit mit deinem Sohn verbringen kannst, statt dich mit den Problemen und Defekten eines Autos herumschlagen zu müssen.....


Gruss,

Martin

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 1 registrierter Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Gelber Abarth (07.06.2014)

  • »Gelber Abarth« ist männlich

Beiträge: 1 458

Dabei seit: 29. Februar 2008

Danksagungen: 3973

  • Nachricht senden

9

Samstag, 7. Juni 2014, 18:31

@Stilo 2003

Besser hätte man es nicht schreiben können.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 2 Gäste bedankt.

Jayjay

Anfänger

  • »Jayjay« ist weiblich
  • »Jayjay« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 28. Mai 2014

Wohnort: Remchingen

Danksagungen: 12

  • Nachricht senden

10

Dienstag, 1. Juli 2014, 11:06

Wollte kurz bekannt geben, dass ich das ASR/ESP Problem tatsächlich durch den Bremslichtschalter beheben konnte ;) Danke für den Tipp =)
Meine Gesichter wenn ich ein Problem mit meinem Auto habe: 8| ?( X( :S ;( :cursing: :thumbdown: :pinch: :evil:

Mein Stilo: Fiat Stilo, BJ 2003, 1.6, 16V, 103 PS


Es haben sich bereits 2 registrierte Benutzer und 4 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spock (01.07.2014), drfiat (02.07.2014)


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 907

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3553

  • Nachricht senden

11

Mittwoch, 2. Juli 2014, 20:40

Wollte kurz bekannt geben, dass ich das ASR/ESP Problem tatsächlich durch den Bremslichtschalter beheben konnte ;) Danke für den Tipp =)

Danke für die Rückmeldung. Schön, dass wieder alles funxt.
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 1 registrierter Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spock (04.07.2014)

Stilo2003

Fortgeschrittener

Beiträge: 219

Dabei seit: 29. Juni 2007

Danksagungen: 941

  • Nachricht senden

12

Donnerstag, 3. Juli 2014, 18:09

Prima, dass sich das ASR-Problem an Deinem Stilo so schnell hat beheben lassen....

Hoffentlich bleibst Du auch weiterhin verschont von den vielen möglichen Stilo-typischen Mängeln (wie Federn, Bremsem, Querlenker...) und den Motor-spezifischen Defekten (beim 1,6L vor allem die Motor-Elektronik...) Diese Probleme sind meist nur unter hohem Kosten-Aufwand zu beseitigen.

Wie Du schreibst, steht demnächst die TÜV-Prüfung an... Hoffentlich hast Du es dann mit einem fairen und gnädigen Prüfer zu tun....

Wär schon interessant, wenn Du uns dann informierst, wie es Dir beim TÜV ergangen ist !


Gruss,

Martin

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 2 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 807

  • Nachricht senden

13

Freitag, 4. Juli 2014, 01:04

und den Motor-spezifischen Defekten (beim 1,6L vor allem die Motor-Elektronik...)



Naja welcher Hirnverbrannte Ingenieur kommt auch so ne bescheurte Idee, das MSG direkt auf den Zylinderkopf zu hängen?....
Sprich dahin wo es am wärmsten wird Und dann noch nen Plastedeckel drauf zu machen. Nach einer ca 1 Stündigen Fahrt kann ich das MSG nicht mehr lange berühren, weil es meinen Finger dann zu Heiß wird....
Was soll da erst die Elektronik sagen???

Allgemein muss ich aber sagen hat bei jeden Hersteller der Einbau des MSG´s gelitten in den letzten Jahren.
Wurde immer schlimmer. Ich weiß noch 199x Bei den 21er Renaults sowie bei beiden 19er Renaults ab BJ94
Da waren die Steuergeräte alle Weit weg vom Motor in einer massiven Stahlbox untergebracht...
Beim 2005er Clio wurde die eingespart und das MSG hinten an der Spritzwand befestigt. Teils liegen da recht weite Teile vom Kabelbaum ohne zusätzlichen Schutzschlauch da so dass der Marder sich wunderbar auf den letzten 3cm Kabel bis zum Stecker direkt rein fressen kann.

Aber das ist alles nix zum 1.6er Stilo. Da sind zwar die Schutzschläuche gut bemessen, und weil das MSG da so gut versteckt ist unter Plaste und co. Kommt da auch ne mal so schnell nen Marder ran.

Aber was die Tierchen ne schaffen. Macht der Motor selbst kaputt mit seiner Hitze... Wer auf so ne Idee kam -.- :cursing:
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 2 Gäste bedankt.

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 459

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 284

  • Nachricht senden

14

Freitag, 4. Juli 2014, 12:19

Die zweite Aktion die ich nach dem Tausch des MSG mache (Hoffe es es das dann auch war und meine Problemchen weg sind. Zumindest konnte ich bei einem PIN deutlich sehen, dass er nicht mehr die selbe
höhe hat wie die anderen.) ist, dass ich das MSG vermutlich wie bei dem einen YouTube Typen zu sehen, auch auf so eine abgewinkelte Metallplatte setze und diese an den Batteriekasten befästige. Bzw.
mal in ruhe schauen, wo ich das gut befästigen kann. Bin dahin wird dann ohne Motorabdeckung gefahren.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!