Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Aldi

Anfänger

  • »Aldi« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 10. Januar 2017

Danksagungen: 10

  • Nachricht senden

1

Montag, 23. Januar 2017, 09:30

Vibration beim rollen lassen (vorne rechts)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin allemiteinander,

zunächst möchte ich mich bei den Vielschreibern in diesem Forum bedanken. Dies hier ist eine sehr gute und ergiebige Informationsquelle für alle STILO Neulinge wie mich.
Meinen kleinen Abarth habe ich vor 14 Tagen gebraucht gekauft und habe seit dem hier schon viele nützliche Informationen bekommen.

Nun hat die Diva mich heute Früh mit einem Phänomen begrüßt, welches hier offensichtlich noch nicht behandelt wurde (zumindest finde ich nichts passendes mit der SuFu)...

Wie der Titel schon sagt habe ich recht imposante Vibrationen vorne Links beim Rollen. Wenn die Kiste unter Last bewegt wird, sprich beim Beschleunigen, verschwindet die Vibration.

Spontan hätte ich an die Antriebswelle gedacht. Mein alter Peugeot 205 hatte das auch mal, aber da war es genau umgekehrt, der hat nur unter Last vibriert, nicht aber beim rollen.

Hat jemand hier so etwas schonmal gehabt?



Einige Zusatzinfos:
BJ 2002
123tkm gelaufen
vor ca. 14 Tagen gekauft
Bisher etwa 1000km ohne Probleme gefahren.
Aber leichtes Poltern vorne Rechts bei Bodenunebenheiten/abgesenkter Bordsteinkante
Am Wochenende die Winterreifen montiert.
Dabei habe ich auch mal bewusst an den Rädern gewackelt. Kein übermässiges Spiel festzustellen. Kein Knacken.
Felge vorne Rechts mit dezenten Macken am Horn, wahrscheinlich Bordsteinkontakt des Vorbesitzers.

Mein Stilo: 2.4 20V Abarth


Es haben sich bereits 5 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

2

Montag, 23. Januar 2017, 09:53

Räder nachziehen?! Geräusche nach Räderwechsel ist fast immer ein loses Rad.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 5 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Aldi (23.01.2017)

Aldi

Anfänger

  • »Aldi« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 10. Januar 2017

Danksagungen: 10

  • Nachricht senden

3

Montag, 23. Januar 2017, 13:07

Danke für die schnelle Antwort.

Obwohl alles ordnungsgemäß mit Drehmoment angezogen wurde hatten sich tatsächlich 2 Radschrauben gelöst.
Habe ich so auch noch nicht gehabt.

Machmal sind es wohl doch die einfachen Dinge, die das Leben bunt machen... :thumbsup:

Mein Stilo: 2.4 20V Abarth


Es haben sich bereits 5 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6368

  • Nachricht senden

4

Montag, 23. Januar 2017, 18:55

Machmal sind es wohl doch die einfachen Dinge, die das Leben bunt machen.

Manchmal sind es die einfachen Dinge, die über Leben und tod entscheiden....
Schalt das nächste mal Dein Hirn ein, wenn du selbst Reifen wechselst. Das kann richtig schief gehen ;(

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 4 Gäste bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 281

Dabei seit: 29. Juni 2007

Danksagungen: 1999

  • Nachricht senden

5

Montag, 23. Januar 2017, 19:21

meine Erfahrungen mit losgehenden Schrauben

Hallo an Alle !

Also jetzt muss ich doch mal den "Aldi" in Schutz nehmen vor der leichtfertigen und ungerechten Unterstellung, er würde beim Radwechsel schlampig arbeiten !

Das könnte so sein, MUSS es aber nicht....!!


Hier dazu meine Geschichte:

Ich hatte mehrere Jahre lang immer mit dem Phänomen zu tun, dass bei meinem Abarth im Frühjahr beim Wechsel auf die Sommerrreifen (aufgezogen auf Fiat Orginal-Alus mit Orginal-Schrauben) am Rad vorne links regelmässig 2 Schrauben locker waren, und das bereits nach rund 50km !

Bei den Winter-Alus von Borbet mit eigenen Schrauben ist dieses Problem in all den Jahren nie aufgetreten, auch nach 200km nicht !

Natürlich habe ich die Felgen immer mit nem Drehmomentschlüssel montiert !

Schliesslich gab mir mein Reifenhändler den entscheidenden Tip : Die Orginal-Schrauben der Orginal-Alu-Felgen sind zu LANG.

Und das führt nicht nur zum Lösen einzelner Schrauben, sondern auch zu Schleifgeräuschen der Schrauben an Teilen der Bremsanlage !

Auf Anraten meines Reifenhändliers (laut seiner Erfahrung sind diese Probleme schon bei verschiedenen Fiat-Modellen aufgetreten !) hab ich die Schrauben für die Sommerfelge vorne links rund 1mm kürzen lassen ! (Ich verwende diese Schrauben seitdem immer für die vordere linke Sommerfelge)

Ergebnis: Kein Losgehen der Schrauben mehr und auch keine Schleifgeräusche mehr !!

(Die Schrauben der Winterfelgen sind anders und gehen wohl gar nicht so weit in die Radnabe rein !)


Seitweit mal meine Erfahrungen mit losgehenden Schrauben....


Gruss, Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo2003« (23. Januar 2017, 19:28)

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 6 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

6

Montag, 23. Januar 2017, 19:49

Dito, ist mir auch schon passiert, obwohl ich die Reifen mit dem Drehmoment angezogen habe. Entweder war die Felge leicht verkantet oder ??? Keine Ahnung... Und da ich schonmal einen Reifen beim Fahren verloren habe, bin ich eigentlich übervorsichtig :)
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 5 Gäste bedankt.

Aldi

Anfänger

  • »Aldi« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 10. Januar 2017

Danksagungen: 10

  • Nachricht senden

7

Montag, 23. Januar 2017, 19:50

@Gelber Abarth: Was soll man denn beim Räderwechsel ausser dem Drehmoment und ggf. der Laufrichtung der Reifen deiner Ansicht nach noch so beachten, wenn man fahrlässigerweise die Räder selber wechselt?

Gesendet von meinem HUAWEI CRR-L09 mit Tapatalk

Mein Stilo: 2.4 20V Abarth


crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

8

Montag, 23. Januar 2017, 20:00

Hast du die Radnabe sowohl am Fahrzeug als auch das Gegenstück an der Felge gereinigt? Mir ist genau deswegen mal ein Rad weggeflogen. Die Felge hat sich gesetzt und die Geräusche hat selbst eine Werkstatt als defekte Antriebswelle diagnostiziert (hatte damals keine Ahnung von Autos). Auf dem Heimweg ist mir dann das Rad weggeflogen. Seitdem reinige ich die Radnabe jedes Mal (Drahtbürstenaufsatz am Akkuschrauber). Außerdem schneide ich 1x im Jahr die Gewinde in der Radnabe nach, damit das Drehmoment nicht im Rost stecken bleibt sondern dort ankommt, wo es hin soll.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 6 Gäste bedankt.

Aldi

Anfänger

  • »Aldi« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 10. Januar 2017

Danksagungen: 10

  • Nachricht senden

9

Montag, 23. Januar 2017, 20:07

Das habe ehrlich gesagt nicht getan, aber augenscheinlich sah die Auflagefläche ordentlich aus. Evtl. kann das aber die gelösten Schrauben erklären. Werde ich sicher künftig drauf achten.

Gesendet von meinem HUAWEI CRR-L09 mit Tapatalk

Mein Stilo: 2.4 20V Abarth


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6368

  • Nachricht senden

10

Montag, 23. Januar 2017, 20:35

Das sollte kein Angriff von mir sein, aber bei sowas sollte man schon vorsichtig sein.
Nachkontrolle nach einigen km ist eigentlich schon ganz gut, gibt aber nie 100%ige Sicherheit.
Ist ja zum Glück nix passiert.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 5 Gäste bedankt.

Woodys

Fortgeschrittener

Beiträge: 382

Dabei seit: 23. Februar 2016

Danksagungen: 130

  • Nachricht senden

11

Montag, 23. Januar 2017, 22:49

Das das Rad wegfliegt wenn die schrauben zu lange sind kann ich mir im leben nicht vorstellen. ...


Gesendet von meinem SM-A300FU mit Tapatalk

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

12

Dienstag, 24. Januar 2017, 07:27

?( Ich verstehe nicht was du da schreibst?

So als Mahnmal ;( War im August 2006...

Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 5 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6368

  • Nachricht senden

13

Dienstag, 24. Januar 2017, 13:31

Du Versager :thumbsup:
Sieht aber irgendwie lustig aus, auch wenn es ernst ist.
Möchte wissen, was Dir da durch den Kopf ging, als du das gesehen hast :shock:

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 5 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

14

Dienstag, 24. Januar 2017, 14:49

Erster Gedanke war: Fuck, warum überholt mich mein Reifen! :D

Waren 2300 EUR Schaden...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 5 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 041

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6451

  • Nachricht senden

15

Dienstag, 24. Januar 2017, 14:59

Erster Gedanke war: Fuck, warum überholt mich mein Reifen! :D

weil du zu langsam fährst :D
passiert jetzt mit deinem Hobel ja nicht mehr :023:
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 5 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!