Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mzinKi

Schüler

  • »mzinKi« ist männlich
  • »mzinKi« ist der Autor dieses Themas

Beiträge: 79

Dabei seit: 12. Oktober 2007

Wohnort: Österreich - OÖ

Danksagungen: 25

  • Nachricht senden

1

Donnerstag, 31. Januar 2008, 15:30

Vibrationen!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute..

..hatte das Thema schon mal aufgefasst..und zwar folgendes Problem!

Der Wagen hatte mir in einer bestimmten Kurve immer denn Fehler ABS/ESP störung reingehaun!
..fuhr in die werke um denn Fehler wieder löschen zu lassen dabei kam raus bei einer Probefahrt das das Lenkrad stark vibrierte was mir selber auch etwas auffiehl!

Nach hochheben haben die in der Werke gesehn das der Linke Querlenker angeschlagen ist und gewechselt ghört und meine Winterreifen hinüber sind! Also alten Querlenker raus neuen rein! Alte reifen weg die vom 2oV turbo rauf!

Nun hab ich die Vibrationen am Lenkrad wenn er kalt ist und er steht .. oder nur auf gewissen strecken bei uns!

Woher könnte das jez kommen? vom Motor selber?

MFG

Mein Stilo: 1.9 JTD 115 Dynamik


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2242

  • Nachricht senden

2

Freitag, 1. Februar 2008, 08:43

Servus,

wenn dein Stilo über Nacht draußen steht, sind Vibrationen auch im Stand normal. Der Diesel läuft nach einer kalten Nacht zu Beginn rauer. Das sollte sich aber geben wenn er wärmer wird.

Hast du Vibrationen denn auch, wenn du dann im Stand die Drehzahl etwas erhöhst?



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


mzinKi

Schüler

  • »mzinKi« ist männlich
  • »mzinKi« ist der Autor dieses Themas

Beiträge: 79

Dabei seit: 12. Oktober 2007

Wohnort: Österreich - OÖ

Danksagungen: 25

  • Nachricht senden

3

Freitag, 1. Februar 2008, 09:01

Er steht bei ca 8° in der Garage wird sobald er warm wird aber weniger..

Nein das Problem geht weg sobald man ins Gas steigt..Wenn man mit Niedriger Drehzahl fährt oder wenn er bei denn ca. 9oo Touren steht! (da merkt man es aber auch an denn sitzen)

Sobald er warm wird läuft er eig. ganz gut dahin!

..naja dann wird das wohl normal sein! Mein erster Diesel! Aber mein absolutes Traumauto muss ich sagen! ;)

Mein Stilo: 1.9 JTD 115 Dynamik


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2242

  • Nachricht senden

4

Freitag, 1. Februar 2008, 09:16

Servus,

so wie du es beschreibst, ist es normal. Wenn es dein erster Diesel ist, kannst du es ja nicht wissen.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!