Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Haras

Anfänger

  • »Haras« ist männlich
  • »Haras« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 15. April 2013

  • Nachricht senden

1

Montag, 15. April 2013, 20:30

Vibrieren beim Gas-geben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ich bin neu hier , habe ein Stilo 2.4 20V 170 PS. drei-türer.

Mein érster Fiat ( hatte gutes Angebot gesehen und zugeschlagen ) Bj. 2003 und 140000 Km schon runter.
Soweit alles ok. beim ´Gas-geben ab 80 kmh bemerke ich ein vibrieren , wenn die Geschwindigkeit denn erreicht ist dann läuft er ruhig.
Ist das normal ,
Bei ein so starken Motor ist das normal oder nicht.

´Was meint Ihr.

Gruss Torsten .

Mein Stilo: Stilo 2.4 20 V Limousine


Banditbuzi

Schüler

  • »Banditbuzi« ist männlich

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 66

  • Nachricht senden

2

Montag, 15. April 2013, 20:32

Das sind deine Reifen lass sie richtig Wuchten in der Werkstatt und ist es weg

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 724

  • Nachricht senden

3

Montag, 15. April 2013, 20:36

(Abarth) Vibrationen Unwucht zwischen 60 und 90 km/h beim Beschleunigen

Ein wenig suchen darf man schon ;-)

Irgendwo gibts noch ein anderen Intressanten Thread wo schön beschrieben wird wie viel spiel die Wellen haben dürfen ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fiatracer88« (15. April 2013, 20:41)

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


Haras

Anfänger

  • »Haras« ist männlich
  • »Haras« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 15. April 2013

  • Nachricht senden

4

Montag, 15. April 2013, 20:57

Also habe jetzt Reifenwechsel machen lassen (mit auswuchten vorne) im Vergleich zu ´den Winterreifen läuft er je nach Untergrund der strasse besser. kann ja sein das sich jede Bodenúnebenheit auf das ganze Auto überträgt, fahre jetzt 216er Reifen .
Ich merke das der Motor recht Drehzahlfreudig ist und das bracht.

läuft er untertourig mag er es auch nicht.

Mein Stilo: Stilo 2.4 20 V Limousine


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1359

  • Nachricht senden

5

Dienstag, 16. April 2013, 08:33

Also meiner sieht im Alltag selten mehr als 3000 U/min. Den muss man nicht treten, denn er hat genug Drehmoment...

Sven

Mein Stilo: Abarth in dunkelviolett.


moshpit88

Anfänger

Beiträge: 22

Dabei seit: 25. April 2013

Danksagungen: 16

  • Nachricht senden

6

Samstag, 4. Mai 2013, 16:56

Könnte aber auch der Antrieb sein das selbe ist mir schon passiert, wenn die Buchsen zu sehr ausgeschlagen sind hat die welle spiel und verursacht vibrationen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!