Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

No-Body

Meister

  • »No-Body« ist männlich
  • »No-Body« ist der Autor dieses Themas

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 1636

  • Nachricht senden

1

Montag, 6. April 2009, 05:39

Volleinschlag ein Klackern.radlager?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
Habe gemerkt das wenn ich voll einschlage bei mir vorne R. ein Klakern zu hören ist,
aber nur wenn ich langsam fahre. :-?
Also Frau raus und schauen lassen. :oops: :lol:
Sie meint das ich ein Stein in den Stahlalufelgen habe. :roll: ;-) :lol:
Jetzt habe ich die sommerpellen drauf und beim wechsel festgestellt das ich das R. Rad etwas wackeln kann. :-o
Kommischerweise habe ich es bei den Sommerreifen noch nicht gehört :-?
Können das die Radlager sein?
Sonst keine probleme weder schlagen, klopfen oder sonst was
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


Boomsha

Anfänger

  • »Boomsha« ist männlich

Beiträge: 46

Dabei seit: 28. Februar 2009

Wohnort: Siegen

Danksagungen: 13

  • Nachricht senden

2

Montag, 6. April 2009, 09:50

RE: Volleinschlag ein Klackern.radlager?

Also ein Radlagerschaden macht sich eher durch ein schleifendes geräusch bemerkbar. meistens wird es auch schlimmer bei kurvenfahrt also wenn es höher belastet wird. muss aber nicht sein kann auch lauter werden wenn die belastung nachlässt. Das mit dem wackeln habe ich auch, bin kein mann vom fach aber ich glaube das hat was mit der antriebswelle zu tun. wobei da glaub auch minimal spiel sein darf(?) das tritt bei mir auch auf wenn ich ruckartig gas gebe

Mein Stilo: 1.9 JTD 115 Dynamic


crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23469

  • Nachricht senden

3

Montag, 6. April 2009, 12:39

RE: Volleinschlag ein Klackern.radlager?

Zitat

Original von Boomsha
Also ein Radlagerschaden macht sich eher durch ein schleifendes geräusch bemerkbar. meistens wird es auch schlimmer bei kurvenfahrt also wenn es höher belastet wird. muss aber nicht sein kann auch lauter werden wenn die belastung nachlässt. Das mit dem wackeln habe ich auch, bin kein mann vom fach aber ich glaube das hat was mit der antriebswelle zu tun. wobei da glaub auch minimal spiel sein darf(?) das tritt bei mir auch auf wenn ich ruckartig gas gebe


Bei mir hat beim defekt der Antriebswelle das ganze Lenkrad/Auto wie blöd vibriert beim Gas geben und beim Radlager hatte ich, speziell in Kurven, wenn die defekte Seite belastet wurde, ein brummen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

No-Body

Meister

  • »No-Body« ist männlich
  • »No-Body« ist der Autor dieses Themas

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 1636

  • Nachricht senden

4

Montag, 6. April 2009, 17:11

Ne das habe ich alles nicht.
Binn heute auch 5x im kreiß gefahren :lol: und nix.
War echt nur mit den Winterreifen.
Und auch nur wenn ich in eine L. kurwe ganz langsam.
Das spiel ist ja auch nur an der Rechten Rad wo ich ihn oben hatte zum reifen wechsel und das war max 1-1,5mm.
Also glaubt ihr das es nix wildes sein kann?
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23469

  • Nachricht senden

5

Montag, 6. April 2009, 17:29

So einen "Reifenscheis" hatte ich auch mal. Mit meinen damaligen Sommerreifen hat bei Volleinschlag und langsamer fahrt, das ganze Auto vibriert und es hörte sich so an als würde der Reifen an der Raushausschalte heftig rubbeln - es war aber nicht so. Als ich auf die gleichen Felgen, in der gleichen Dimension Winterreifen aufgezogen hatte, war es weg...

Werkstatt ratlos, ich ratlos...

Soviel dazu :-?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

sami

Schüler

Beiträge: 56

Dabei seit: 3. September 2008

Danksagungen: 25

  • Nachricht senden

6

Dienstag, 7. April 2009, 22:30

hab auch so en geräusche wenn ich rechtskurve fahre langsam aber nur am anfang wenn ich was gefahren bin is es weg hört sich an als ob en rohr gegen en anderes schlägt aber eher links vorne

bin ratlos einer en tipp? (hoffe mit sommerreifen weg :-D )

Mein Stilo: Stilo Abarth 2,4


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!