Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

bruno1972

Anfänger

  • »bruno1972« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 8. November 2016

Danksagungen: 29

  • Nachricht senden

1

Dienstag, 17. Juli 2018, 13:22

Vorderachse am Multiwagon klappert bei kurzen Stößen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mein Stilo 1,6 Multiwagon, Bj. 2006 war letztens in der Werkstatt weil die Vorderachse bei kurzen Stößen ( beim über eine Bordsteinkante im Einkaufsmarkt fahren, oder bei groben Pflastersteinen u.s.w. polterte. Das einzige was gefunden wurde war eine ausgeschlagene Koppelstange die auch gleich gewechselt wurde. Das Geräusch kommt trotzdem immer wieder. Auch beim starken Bremsen aus etwa 90 Km/h heraus kommt ab und zu so ein polterndes Geräusch.
Laut Werkstatt sind alle Achs- und Radlager in Ordnung. Die Bremsen sind auch OK, nichts locker. Ich hätte vom Geräusch auf defekten Stabigummi getippt. Leider auch Fehldiagnose. Hat jemand noch eine Idee? Es hört sich sehr nach vorn rechts an. Es scheint auch, als ob es mit der neuen Koppelstange schlimmer geworden ist.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bruno1972« (17. Juli 2018, 13:27)


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 726

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13676

  • Nachricht senden

2

Dienstag, 17. Juli 2018, 14:35

Hebe ihn mal mit den Wagenheber an und fasse mal mit der Hand unten in den Federteller. Vielleicht liegt da ein abgebrochenes Stück Feder drin. Würde mich nicht wundern ;)
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


bruno1972

Anfänger

  • »bruno1972« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 8. November 2016

Danksagungen: 29

  • Nachricht senden

3

Dienstag, 17. Juli 2018, 23:14

Die Federn sind in Ordnung, das hat die Werkstatt schon geprüft. Es kann auch von der Fahrzeugmitte her kommen. Also irgendwo unterm Motor / Getriebe. Wenn ich so drüber nachdenke ist das erst so schlimm seit im Frühjahr die Kupplung gewechselt wurde. Dabei sind auch die Antriebswellen in stand gesetzt worden.

Auf alle Fälle haben schon zwei Werkstätten keine defekten Lager gefunden und auch sonst keine losen Achsteile. Immer das Radio lauter machen ist auf Dauer auch keine Lösung. :-D

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 464

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2737

  • Nachricht senden

4

Mittwoch, 18. Juli 2018, 06:33

ich hatte auch vor einiger zeit ein klappern vorn.
stell das auto mal auf einen geraden untergrund und mess mal auf beiden seiten den abstand vom boden zum kotflügel. bei mir war da ein unterschied von 1-2 cm.
ich habe den wagen dann einseitig hochgebockt, so dass die feder entlastet war. und siehe da, unten im federteller lag ein abgebrochenes stück feder.
das konnte man im eingefederten zustand nicht feststellen.
hat ständig geklappert, wenn ich über unebenheiten gefahren bin.

versuch mal dein glück.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!