Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Bourni007

Schüler

  • »Bourni007« ist männlich
  • »Bourni007« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 10. September 2007

Wohnort: Augsburg

Danksagungen: 118

  • Nachricht senden

1

Donnerstag, 14. Februar 2008, 15:14

Abarth Airbagsystemstörung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Kennt ihr bestimmt beim abarth diese dumme airbagsystemstörung, mir wurde gesagt das sei so ein fehler vom stilo, der nicht weggeht, kommt angeblich vom sitze verstellen.
habt ihr mir da vllt ein rat???
das is echt doof musste das schon mal rauslöschen lassen in der werkstatt diesen fehler danach ging alles wieder normal...als sich dann mein klassenkollege an dem sitz verstellen rangemacht hat hat das wieder angefangen zum leuchten.
und die sitze immer in einer bestimmt position stehen zu lassen ist auch unmöglich.

grüße bruno

Mein Stilo: Fiat Stilo Abarth, 170 PS der Rest is doch klar :D


Sniggers

Fortgeschrittener

  • »Sniggers« ist männlich

Beiträge: 285

Dabei seit: 18. Dezember 2006

Wohnort: Landau i. d. Pfalz

Danksagungen: 307

  • Nachricht senden

2

Donnerstag, 14. Februar 2008, 15:31

Benutze doch bitte mal die Suche zu dem Thema gibt es duzende von Threads!

Gruß

Mein Stilo: 1.6 16V


Bourni007

Schüler

  • »Bourni007« ist männlich
  • »Bourni007« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 10. September 2007

Wohnort: Augsburg

Danksagungen: 118

  • Nachricht senden

3

Donnerstag, 14. Februar 2008, 15:43

sry bin hier neu und nicht so oft hier mach ich dann auch gleich :)

Mein Stilo: Fiat Stilo Abarth, 170 PS der Rest is doch klar :D


Stilo-XT

Anfänger

  • »Stilo-XT« ist männlich

Beiträge: 31

Dabei seit: 2. Oktober 2006

Wohnort: Saarlouis

Danksagungen: 28

  • Nachricht senden

4

Samstag, 16. Februar 2008, 17:34

RE: Abarth Airbagsystemstörung

Zitat

mir wurde gesagt das sei so ein fehler vom stilo, der nicht weggeht
bei meinem Fiat Vertragshändler gilt das wohl bei allen Modellen. Genau das gleich hatten wir bei unserem Punto2

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo-XT« (16. Februar 2008, 17:34)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!