Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

X-One

Mitgliedschaft beendet

1

Sonntag, 27. Februar 2011, 17:54

Abblendlicht lässt sich nicht ausschalten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bei meinem Stilo (1,8er BJ 2002) lässt sich das Abblendlicht nicht mehr ausschalten. Egal auf welcher Stellung der Lichtschalter steht, bleibt das Licht immer an. Auch der Wechsel zwischen Abblend- und Standlicht funktioniert nicht. Das Licht geht nur aus, wenn ich den Motor ausschalte.
Laut Fehlerspeicher ist das Signal zwischen Bordcomputer und dem Schalter zu schwach. Alle anderen Funktionen des Hebels, also Blinker und Fernlicht, funktionieren tadellos.

Hat jemand das selbe Problem schon einmal gehabt und kann Reparaturtipps geben?


Gruß
X-One

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »X-One« (27. Februar 2011, 17:57)


Es hat sich bereits 1 Gast bedankt.

X-One

Mitgliedschaft beendet

2

Donnerstag, 3. März 2011, 12:45

RE: Abblendlicht lässt sich nicht ausschalten

Hat keiner eine Idee?

Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1789

  • Nachricht senden

3

Donnerstag, 3. März 2011, 13:07

Zitat

Laut Fehlerspeicher ist das Signal zwischen Bordcomputer und dem Schalter zu schwach


Ein neuer Lenkstockhebel?
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 338

  • Nachricht senden

4

Donnerstag, 3. März 2011, 19:16

ich schätze, dass es irgendwo in dem hebel kontaktschwierigkeiten bei dem drehregler gibt... könnte evtl. ein (schleif)kontakt sein, der verdreckt sein könnte... ich selber hab den lenkstockschalter noch nie auseinandergenommen, deswegen weiß ich net, wie der innen aufgebaut is...
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


Es hat sich bereits 1 Gast bedankt.

ginoberlin

Schüler

  • »ginoberlin« ist männlich

Beiträge: 62

Dabei seit: 27. Dezember 2010

Wohnort: Berlin

Danksagungen: 61

  • Nachricht senden

5

Freitag, 16. September 2011, 19:49

Hab das gleiche Modell und BJ und genau das gleiche Problem :(

keiner nen Tipp?

Es hat sich bereits 1 Gast bedankt.

X-One

Mitgliedschaft beendet

6

Freitag, 16. September 2011, 20:01

Habe leider noch keine Lösung gefunden. Fahre seither mit Licht an. :-/

Es hat sich bereits 1 Gast bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2533

  • Nachricht senden

7

Freitag, 16. September 2011, 20:40

Hi,

der Stilo hat ne "Sicherheitsfunktion":

wenn der Lenkstockschalter aus irgendwelchen Gründen auch immer unplausible Signale sendet, wird automatisch das Abblendlicht eingeschaltet, damit man v.a. nachts noch was sieht.

Ich tippe auch auf einen defekten Schalter... die gibts immer mal wieder günstig gebraucht bei ebay. Einzeln werdet ihr den linken Hebel nicht bekommen - vielleicht kann ein Elektriker das ja reparieren. wird aber sicher auch nicht viel billiger :-D
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es hat sich bereits 1 Gast bedankt.

MainStilo

Schüler

  • »MainStilo« ist männlich

Beiträge: 93

Dabei seit: 5. Februar 2011

Wohnort: Weiterstadt

-- *
-
* * * *

Danksagungen: 164

  • Nachricht senden

8

Freitag, 16. September 2011, 20:50

Ahoi,

ich hab noch ein Lenkstockschalter daheim rumliegen (beide Hebel). Falls jemand interesse hat, PN und nen Preisvorschlag :)

Gruesse,
Sven

Mein Stilo: Fiat Stilo Michael Schumacher Edition


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 833

  • Nachricht senden

9

Samstag, 17. September 2011, 08:58

Ich kann nur davon abraten den Lenkstockschalter einfach mal blind zu öffnen. Wenn man Pech hat sucht man danach erstmal ne halbe Stunde die Teile die einem entgegen Springen. ;-) Alles schon erlebt, zwar nicht beim Stilo, aber denke hier wirds nicht anders laufen.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es hat sich bereits 1 Gast bedankt.

ginoberlin

Schüler

  • »ginoberlin« ist männlich

Beiträge: 62

Dabei seit: 27. Dezember 2010

Wohnort: Berlin

Danksagungen: 61

  • Nachricht senden

10

Samstag, 24. September 2011, 22:14

komischerweise geht ABL wieder aus :O

Also aus nem Fiat soll man mal schlauch werden....

Es hat sich bereits 1 Gast bedankt.

Lupe

Schüler

  • »Lupe« ist männlich

Beiträge: 93

Dabei seit: 27. Juni 2009

Danksagungen: 227

  • Nachricht senden

11

Sonntag, 25. September 2011, 10:49

Zitat

Original von ginoberlin
komischerweise geht ABL wieder aus :O

Also aus nem Fiat soll man mal schlauch werden....


aha schlauch :) *lach*

nein also einen Fiat muss man lieben und hassen zugleich, ich habe echt repekt vor Leuten die solche Autos hegen und pflegen und trotz immer wiederkehren "Problemchen" im die Treue halten ;)

Gruss Lupe

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!