Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

xXM1988Xx

Anfänger

  • »xXM1988Xx« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 25. Juni 2018

Danksagungen: 4

  • Nachricht senden

1

Dienstag, 30. Oktober 2018, 18:16

FEHLERMELDUNG ALS FOTO UND Ersatzteilnummer:  71719380 Trieb

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Freunde,
Also hätte schon mal geschrieben bei mir ist der Rückwörtsgang reingegangen und nicht mehr raus... ein Kollege konnte auf N stellen aber sobald der schalten wollte ging es nicht. Anlernen hat nichts geholfen... jetzt habe ich die Diagnose und angeblich welches Ersatzteile ich brauche..
Kann mir jemand sagen welches Ersatzzeil das ist mit Bild an besten das steuergerät ist es nicht oder?

> Hallo Herr Jäger,
>
> anbei erhalten Sie wie besprochen die Ersatzteilnummer: 71719380 Trieb
>
> Mit freundlichen Grüßen
»xXM1988Xx« hat folgendes Bild angehängt:
  • 20181030_181559.jpg

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 749

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

2

Dienstag, 30. Oktober 2018, 21:58

Das ist der komplette Schaltroboter für etwa 1165 EUR :cursing:

Auf dem Bild die Nr. 12

Aber eigentlich sind die Probleme beim Abarth Getriebe doch irgendwie immer dieselben und meist ist doch irgendwas mit der Pumpe?! Ansonsten gibts das Getriebe und gebrauchte Ersatzteile doch wie Sand an Meer.
»crossshot« hat folgendes Bild angehängt:
  • eper1.jpg
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 478

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2908

  • Nachricht senden

3

Mittwoch, 31. Oktober 2018, 06:13

ich würde mir erst einmal das relais der pumpe ansehen.
summt die pumpe, wenn du die fahrertür öffnest?
wenn nicht, ist es höchstrwahrscheinlich das relais.
25 euro bei fiat, 10 euro im zubehör.
zieh das mal ab und mach die kontakte sauber.
relais steckt am batteriekasten hinter der batterie.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!