Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Hajooo

Schüler

  • »Hajooo« ist männlich
  • »Hajooo« ist der Autor dieses Themas

Beiträge: 85

Dabei seit: 13. Juni 2006

Wohnort: Rhein-Neckar-Kreis

Danksagungen: 99

  • Nachricht senden

1

Sonntag, 24. Juni 2012, 21:57

Gang läßt sich nicht einlegen - Kupplungspedal "halbe Stellung" ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

mein Stilo läßt sich fast nicht mehr schalten.

Aus der Garage fuhr ich rückwärts raus.
Nach dem ich das Tor geschlossen hatte, wollte ich wieder losfahren.

Es ließ sich aber kein Gang einlegen. :shock:
Ich "rührte" etwas mit dem Schalthebel herum.

Ich stellte fest, daß das Kupplungspedal nicht wieder ganz in die "Nullstellung" hoch kam. Ich würde sagen es blieb bei 4 (von 10) hängen.
Da nichts half, versuchte ich es mit dem Fuß wieder hoch (in 0) zu ziehen.
Das funktionierte.
Der Wagen ließ sich wieder schalten.

Mit vorsicht fuhr ich los. Das Schalten gestaltete sich schwierig.
Am Ortsausgang ging es wieder richtig schwer.
An die Seite ran.
Kein Schaltvorgang möglich.

Pedal wieder mit dem Fuß hochgezogen, der Stilo läßt sich wieder schalten.

Ok...
Auto nach Hause gefahren und "abschleppbar" abgestellt.

Mein Nachbar gegenüber kennt sich mit Motoren und Zweirädern sehr gut aus.
-> Geklingelt, Situation geschildert.

Er tippt auf den Kupplungsgeber.
Ich solle mal den Bremsflüssigkeitsstand überprüfen.

Siehe da:
Der Bremsflüssigkeitsstand ist sehr weit unten.

Frage: Gibt es an dem Behälter nur ein "Max. Markierung" ?
Eine "Min Markierung" habe ich keine gefunden, am unteren Rand/behälterboden war der Flüssigkeitsstand gerade noch erkennbar.

In diesem Thread:
Kupplung bleibt unten

wurde ein ähnliches Problem beschrieben, dieses im Thread vom RotenBaron beschriebene "Knackgeräusch" gab es die Tage auch aus dem Fußraum.

*
Ich weiß nicht ob es damit zusammen hängt aber im Okt. 2010 hat mir Tazman und Devil das Radlager (hi. li.) und einen Stabilisator (vo. re.) gewechselt. Dabei haben wir unter das Auto geschaut.
Da ist uns an der Getriebeaußenseite Richtung Fußraum ein Tropfen aufgefallen.
Es war kein verschmutztes Öl.
Eine saubere gelblich grüne transparente Flüssigkeit.
*

Der Schaltvorgang gestaltet sich schon länger im kalten Zustand schwieriger.

Während dem Schaltvorgang gab es bisher keine unschönen Geräusche, als sei das Getriebe kaputt, etc.

Der Schaltvorgang an sich funktioniert einwandfrei.

*

Ohne Job, hoffe ich sehr das es der Geberzylinder oder diese Feder ist.
Oder ist das evtl. ein Bauteil ?

Kann ich das selbst wechseln ?

Eckdaten:
Stilo 1,9 JTD 115 3T
Ez 05/2003
Erstbesitzer
165.000 Km
Kupplung mit Druckplatte wurde bei Km 8000 auf Garantie getauscht.

Danke +
Grüße Hajooo
Stilo ist ein geiles Zeuch

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Hajooo« (24. Juni 2012, 22:15)

Mein Stilo: Bis 05/2013 -> Linea Sport - 1,9 JTD - 3T | G-Tech-Box | Waeco Magic Watch 800-4 | 2004er Heck


Es haben sich bereits 2 Gäste bedankt.

Hajooo

Schüler

  • »Hajooo« ist männlich
  • »Hajooo« ist der Autor dieses Themas

Beiträge: 85

Dabei seit: 13. Juni 2006

Wohnort: Rhein-Neckar-Kreis

Danksagungen: 99

  • Nachricht senden

2

Montag, 25. Juni 2012, 15:46

Hallo nochmals,

heute morgen habe ich den Stilo bei uns in die Werke "im 1 Gang" gefahren.

Eben hat er mich angerufen.

Es ist der Zylinder, der irgendwo innendrin am Getriebe sitzt.
-> das Getriebe muß raus.

Jetzt macht er das und sagt mir bescheid, ob ich nicht noch eine neue Kupplung brauche.
Dies wäre der Fall, wenn die Hydraulikflüssigkeit (Bremsflüssigkeit ?) auf die Kupplung gekommen ist.

Mit Kupplung ca. 700 Euro (Kupplung alleine 250 €)
:'(

Grüße Uli
Stilo ist ein geiles Zeuch

Mein Stilo: Bis 05/2013 -> Linea Sport - 1,9 JTD - 3T | G-Tech-Box | Waeco Magic Watch 800-4 | 2004er Heck


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!