Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Fabius

Anfänger

  • »Fabius« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 18. November 2006

Danksagungen: 22

  • Nachricht senden

1

Sonntag, 17. Dezember 2006, 15:21

Handschuhfach ausbauen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Ihr lieben,

ich habe mal eine Frage: Hat zufällig jemand von euch schonmal das Handschuhfach im Stilo ausgebaut und hat zufällig einer eine Erklärung parat wie man das genau machen muß?

Ich möchte im Handschuhfach mein Navi einbauen und brauche daher eine möglichst einfache step - by step anleitung wie ich die Kabelverbindungen zum Radio usw. machen kann. Wenn jammand also eine Anleitung und vielleicht auch Bilder des Ausbauens hat wäre ich sehr dankbar ,)

Danke und liebe grüße

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23462

  • Nachricht senden

2

Sonntag, 17. Dezember 2006, 15:26

http://www.my-stilo.de.vu/

da guckste und sound und powerkabel verlegen. da müsste beschrieben sein wie man das ausbaut!

gruß chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Fabius

Anfänger

  • »Fabius« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 18. November 2006

Danksagungen: 22

  • Nachricht senden

3

Sonntag, 17. Dezember 2006, 15:36

hallo chris,

danke für den link den kannte ich noch nicht. jetzt habe ich allerdings "angst" mit dem airbag stecker :shock: wenn ich den aus versehen zuviel löse ... ;)

mal schauen ob ich das die tage hinbekomme. das navi steht hier schon 4 wochen rum und wartet sehnsüchtig auf den einbau *smile*

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23462

  • Nachricht senden

4

Sonntag, 17. Dezember 2006, 15:46

hab gerade gemerkt das die seite bei mir nicht geht. musst, wenn das bei dir auch ist, halt bis morgen warten.

dann viel spaß beim einbauen! :wink:

gruß chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Fabius

Anfänger

  • »Fabius« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 18. November 2006

Danksagungen: 22

  • Nachricht senden

5

Sonntag, 17. Dezember 2006, 16:24

hi chris,

nein bei mir ging sie ohne probleme ;o)

scheint ein routing problem zu sein.

liebe grüße und danke nochmal

Es hat sich bereits 1 Gast bedankt.

Beiträge: 1 190

Dabei seit: 12. Juni 2005

Danksagungen: 831

  • Nachricht senden

6

Sonntag, 17. Dezember 2006, 17:55

-

mit dem airbag stecker brauchst du keine angst zu haben. der meldet sich schon wenn du zuviel rummachst. am besten du arbeitest zumindest bei ausgeschalteter zündung.

Es hat sich bereits 1 Gast bedankt.

Fabius

Anfänger

  • »Fabius« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 18. November 2006

Danksagungen: 22

  • Nachricht senden

7

Sonntag, 17. Dezember 2006, 17:58

hallo,

ok danke ich werd es versuchen ;o) zündung aus ist klar mit saft drauf ist mir zu gefährlich rum zu basteln ;o))

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23462

  • Nachricht senden

8

Sonntag, 17. Dezember 2006, 19:32

klemm einfach die batterie ab und warte 10min. dann solltest keine probleme haben! nur die zündung aus wäre mir schon zu heikel!!

gruß chris
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!