Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

1

Donnerstag, 6. März 2008, 10:04

HILFE.Wasser im Innenraum.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bei mir läuft (auch wenn nur minnimal) Wasser in den Innenraum durch eine Gummimanschette mit Stecker drin (Fahrerseite Fußraum schräg links überm Kupplungspedal) Weist jemand zufällig wo und wie ich die Abläufe vom Windabweiser reinigen kann??Wurde mir empfohlen damit sich kein Wasser staut und evt in den Innenraum gedrückt wird.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


Bassdevil

Anfänger

  • »Bassdevil« ist männlich

Beiträge: 18

Dabei seit: 5. Mai 2007

Wohnort: Österreich

Danksagungen: 2

  • Nachricht senden

2

Sonntag, 9. März 2008, 09:09

Habe das selbe Problem! Über Tipps wären wir dankbar

Mein Stilo: weißer geländewagen :-(


Schuessi

Anfänger

  • »Schuessi« ist männlich

Beiträge: 13

Dabei seit: 23. Juni 2007

Wohnort: Berlin

Danksagungen: 1

  • Nachricht senden

3

Samstag, 12. April 2008, 16:56

Habe auch ein Wasserproblem :!: :shock:

Bei mir allerdings Fußraum auf der Beifahrerseite. Ist mir aber nur aufgefallen, da ich noch die Gummifußmatten drinnen habe. bei den anderen hätte ich es warscheinlich nicht bemerkt. Habe noch feuchtigkeit unterhalb des Handschuhfaches fühlen können. Das muss da von irgendwo gekommen sein.
Muss dazu sagen, das es heute nacht wie sau geregnet hat, meiner aber nicht zum erstenmal bei solchem wetter ungeschützt stand.
Glaube übrigens nicht, das dass wasser durch das skywindow eingedrungen war, da das rollo völlig trocken war und auch sonst keine feuchten stellen zu finden waren.

Hat einer von Euch einen Plan :?:

Kann es mit dem erst genannten Problem zusammenhängen :?:


Vielen Dank für alle Antworten im vorraus.


Dirk

Mein Stilo: 3T, Imolagelb, 07/05, 1.9 Multijet, 103KW, mit Skywindow


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1238

  • Nachricht senden

4

Montag, 14. April 2008, 11:47

Servus,

eine Möglichkeit könnte sein, dass es mit der Klima zusammenhängt.

Ich meine, dass es einen Rücklauf/Ablauf gibt, der vom Kondensator kommt. Ist dieser verstopft, kann die Feuchtigkeit in den Innenraum gelangen. Ober der Teppich duchnässt ist, lässt sich zumindest auf der Beifahrerseite leicht feststellen; die Klappe vor dem Beifahrersitz (Fahrgestellnummer) öffnen.

Auf die Schnelle habe ich nichts weiter dazu gefunden.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

5

Montag, 14. April 2008, 20:45

Bei mir habe ich es rausgefunden
Genau an dem besagten stecker geht auch der schlauch für die heckscheiben waschdüse durch und der war durchgescheuert (wie auch immer das passiert) habe den fehler noch nicht behoben aber ich weis zumindest woran das liegt.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


Schuessi

Anfänger

  • »Schuessi« ist männlich

Beiträge: 13

Dabei seit: 23. Juni 2007

Wohnort: Berlin

Danksagungen: 1

  • Nachricht senden

6

Samstag, 19. April 2008, 12:10

Zitat

Original von RoterBaron
Servus,

eine Möglichkeit könnte sein, dass es mit der Klima zusammenhängt.

Ich meine, dass es einen Rücklauf/Ablauf gibt, der vom Kondensator kommt. Ist dieser verstopft, kann die Feuchtigkeit in den Innenraum gelangen. Ober der Teppich duchnässt ist, lässt sich zumindest auf der Beifahrerseite leicht feststellen; die Klappe vor dem Beifahrersitz (Fahrgestellnummer) öffnen.

Auf die Schnelle habe ich nichts weiter dazu gefunden.



Hartmut


Aber wo sitzt der Ablauf?? Habe den 1,9l/103KW Motor......Habe ihn bis jetzt nicht gefunden.

Mein Stilo: 3T, Imolagelb, 07/05, 1.9 Multijet, 103KW, mit Skywindow


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1238

  • Nachricht senden

7

Sonntag, 20. April 2008, 19:42

Servus,

das hat nichts mit der Motorisierung zu tun.

Ich bin bisher nicht in die Verlegenheit gekommen, das ich dieses Problem hatte. Kann mich nur daran erinnern, dass es einem User so ergangen war. Wie er das Problem löste, ist mir aber leider nicht bekannt. Wie so oft wurde nur von Problemen geredet, aber nicht wie sie gelöst wurden. Sorry



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


mfeske

Fortgeschrittener

  • »mfeske« ist männlich

Beiträge: 376

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 509

  • Nachricht senden

8

Sonntag, 14. September 2008, 21:24

Zitat

Original von Schuessi
Habe auch ein Wasserproblem :!: :shock:

Bei mir allerdings Fußraum auf der Beifahrerseite. Ist mir aber nur aufgefallen, da ich noch die Gummifußmatten drinnen habe. bei den anderen hätte ich es warscheinlich nicht bemerkt. Habe noch feuchtigkeit unterhalb des Handschuhfaches fühlen können. Das muss da von irgendwo gekommen sein.
Muss dazu sagen, das es heute nacht wie sau geregnet hat, meiner aber nicht zum erstenmal bei solchem wetter ungeschützt stand.
Glaube übrigens nicht, das dass wasser durch das skywindow eingedrungen war, da das rollo völlig trocken war und auch sonst keine feuchten stellen zu finden waren.

Hat einer von Euch einen Plan :?:

Kann es mit dem erst genannten Problem zusammenhängen :?:


Vielen Dank für alle Antworten im vorraus.


Dirk


hallo schuessi,
hatte auch feuchtigkeit im beifahrer fussraum und es war doch das skywindow (wurde bei mir noch auf garantie ausgetauscht) da ist irgendwas mit dem wasserablauf nicht in ordnung gewesen. bei meinem brava war es damals einfach nur ein verstopfter schlauch.
gruß
micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!