Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

dazo

Anfänger

  • »dazo« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 9. Mai 2009

  • Nachricht senden

1

Mittwoch, 23. Februar 2011, 23:43

Magnet-kupplung vom Klimakompressor

Wird nicht angezeigt, wenn Sie angemeldet sind!

hey liebe community,

leider ist mir die magnetkupplung des klimakompressor wohl abgeraucht... jetzt würde ich diese gerne mal ausbauen, ein bekannter kommt an eine einzelne magnetkupplung, was den fall um einiges günstiger ausfallen lassen würde !

mein problem ist:

wenn ich die 14er mutter, vorn an der rolle lösen möchte rutscht diese nach dem lösen durch! locker ist sie aber ich kann diese mutter einfach nicht abdrehen ! gibt es da nen trick ????

fahre nen abarth von 2002


vielen dank schonmal für eure hilfe

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 451

  • Nachricht senden

2

Donnerstag, 24. Februar 2011, 00:30

Dreht die Mutter durch oder dreht sich die Welle evtl. mit? Es kann sein das in der Welle eine Aufnahme für einen Vielzahnschlüssel befindet so wie es beim Anker einer Lichtmaschine auch ist. Ich guck nachher mal ins Handbuch.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


dazo

Anfänger

  • »dazo« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 9. Mai 2009

  • Nachricht senden

3

Samstag, 26. Februar 2011, 15:17

also ...

erst war die mutter wirklich sehr fest so dass ich die kupplung selbst verkeilt hab damit diese sich nicht mehr mitdreht (also wirklich nur das innenlaufende teil wie aufm bild) dann konnte ich die mutter lösen bzw der gewindestab hat sich mittlerweile mit der mutter gedreht , also ist die mutter eigentlich noch fest! das loch was in diesem gewindestab ist, ist auch keine aufnahme für einen imbus oder sonstiges!

bin echt am ende meines alphabet! thx schonmal für die hilfsbereitschaft!
»dazo« hat folgendes Bild angehängt:
  • 22166622.jpg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!