Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

-Dee-

Anfänger

  • »-Dee-« ist männlich
  • »-Dee-« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Oktober 2007

Wohnort: Bayern

  • Nachricht senden

1

Montag, 15. Oktober 2007, 18:05

Probleme mit der Lüftung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ein Herzliches Grüß Gott an alle.

Ich fahr seit ca. 2 Jahren einen Stilo 16 V 4 tür. Mein Problem:
Seit einiger Zeit bläst nur noch ein laues Lüftchen aus den Lüftungsschlitzen, selbst wenn ich das Gebläse auf Stufe 4 einschalte.

Hat jemand vielleicht einen Tip für mich, an was das liegen kann ?

Danke schon mal im voraus.

Gruß
-Dee-

Mein Stilo: 16 V 103 PS


Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 628

  • Nachricht senden

2

Montag, 15. Oktober 2007, 18:10

Wann wurde der Pollenfilter das letzte mal gewechselt? verändert sich auch der Lüftermotor wenn du hoch drehst?
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


-Dee-

Anfänger

  • »-Dee-« ist männlich
  • »-Dee-« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Oktober 2007

Wohnort: Bayern

  • Nachricht senden

3

Mittwoch, 17. Oktober 2007, 15:58

Lüftung

Hallo Stefan,

vielen Dank für deine Antwort.

Ja, der Lüfter läuft ganz normal hoch wenn ich den Regler auf Stufe 4 drehe, nur kommt aus den Lüftungsschlitzen kaum etwas heraus.
Wann der Pollenfilter das letztemal gewechselt wurde, weis ich nicht. Sorry, ich weis nicht mal wo das Teil genau sitzt. :-(

Kann ich ihn selbst auswechseln oder sogar reinigen ?

Danke im voraus

Gruß aus Bayern

Dieter

Mein Stilo: 16 V 103 PS


Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 628

  • Nachricht senden

4

Mittwoch, 17. Oktober 2007, 16:04

Also hier im Downloadbereich ist eine Anleitung zum wechsel des Pollenfilters.Hat Chefe glaub ich selbstpersönlich gemacht :-D
Ich denke schon das man den alleine Wechseln kann...aber die Luftrichtung beacheten...die ist mit so einem Pfeil makiert "AirFlow" (Steht drauf)


Grußaus dem noch nicht verschneiten Berlin :-D
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


-Dee-

Anfänger

  • »-Dee-« ist männlich
  • »-Dee-« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Oktober 2007

Wohnort: Bayern

  • Nachricht senden

5

Donnerstag, 18. Oktober 2007, 16:56

Danke !!! Ich werd dir eine Rückmeldung schicken wie es mir ergangen ist.
Werds schon hinbekommen.

Gruß
Dieter

Mein Stilo: 16 V 103 PS


addy75

Mitgliedschaft beendet

6

Donnerstag, 18. Oktober 2007, 22:53

Sicherungen geprüft ? Mir war, als wären da 2 für die Lüftung

-Dee-

Anfänger

  • »-Dee-« ist männlich
  • »-Dee-« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 15. Oktober 2007

Wohnort: Bayern

  • Nachricht senden

7

Freitag, 19. Oktober 2007, 20:31

Hallo Stefan, hallo addy75. :039:


Der Pollenfilter war das Problem ! Hab ihn ausgebaut und gereinigt, schon lief das Gebläse so wie es soll. Herzlichen Dank für euere Hilfe (Stefan) Jetzt kann der Winter kommen.

Bin neu im Forum, aber ab jetzt werdet ihr mich hier öffter antreffen.

Wenn "ich" euch mal helfen kann, will ich das gerne tun.

Gruß aus Bayern

-Dee-

Mein Stilo: 16 V 103 PS


addy75

Mitgliedschaft beendet

8

Freitag, 19. Oktober 2007, 21:39

Kein Thema, dafür sind "wir" ja da 8-)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!