Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

X-One

Mitgliedschaft beendet

1

Mittwoch, 9. Juli 2008, 08:00

Scheibenwischerarm schlägt an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Salut! :)

Ich habe ein kleines Problem, was ich noch nicht lösen konnte. Bei meinem Stilo schlägt der linke Front-Scheibenwischer immer an die A-Säule. Umso schneller ich fahre, umso stärker.

Ab 150/160 im Regen denkt man, der bricht bald ab...also muss ich immer Radio lauter drehen *lol*

Hab mir das Gelenk/Arm schonmal genauer angeguckt. Eigentlich müsste man den Wischerarm ja nur etwas tiefer setzen, damit er nicht mehr so an die A-Säule kommt. Habe aber keine Schrauben/Verstellmöglichkeiten dafür gesehen.

Da ich leider Laie bin, kann mir vielleicht jemand Tipps geben, wo sich die Schrauben/Verstellmöglichkeiten befinden und natürlich wie man am besten da dran kommt. Vielleicht sogar mit Fotos.

schonmal merci im Voraus! :)

Es hat sich bereits 1 Gast bedankt.

addy75

Mitgliedschaft beendet

2

Mittwoch, 9. Juli 2008, 09:46

.... mal richtig schauen ;-)

Da wo der Wischerarm fest ist, ist eine kleine Plastikkappe. Die abmachen. Mutter lösen, Wischer ab und etwas weiter gegen den Uhrzeigersinn wieder aufsetzen. Festschrauben. Kappe druff. Feddisch 8-)

Es hat sich bereits 1 Gast bedankt.

No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 1633

  • Nachricht senden

3

Mittwoch, 9. Juli 2008, 12:51

Wenn der Wiuscherarm ab ist siet das so aus.
Also so wie addy75 schon beschrieben hat
»No-Body« hat folgendes Bild angehängt:
  • power_4 (Small)g.jpg
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!