Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 650

  • Nachricht senden

1

Samstag, 19. März 2011, 12:03

Scheinwerferhöhenverstellung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
kann mir hier vielleicht jemand tipps geben wie ich den Stellmotor der
Höhenverstellung wechsel ?
Einen neuen (Originalteil) hab ich schon da.
Scheinwerferausbau weiß ich wie es geht, das ist kein Problem. Nur wie ist der Stellmotor befestigt und wie mit dem Innenleben verbunden ?
Vielen Dank schon jetzt an euch.
Gruß an alle,
Micha
:D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Daydream« (19. März 2011, 12:04)

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 300

  • Nachricht senden

2

Samstag, 19. März 2011, 12:28

Das Moörchen ist mit zwei Schrauben befestigt und gesteckt.

Also:
1. Schrauben raus
2. Etwas dosierte Gewalt um das Ding abzuziehen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hok« (19. März 2011, 12:35)


Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 650

  • Nachricht senden

3

Sonntag, 20. März 2011, 08:58

Mehr Aufwand ist das nicht ?
Prima, geht dann ja fast genau so fix wie nen Birnchenwechsel ;-)
Dank dir, mache mich dann nen Wochenende da mal ran.
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


BlackIC3

Meister

  • »BlackIC3« ist männlich

Beiträge: 2 391

Dabei seit: 8. August 2006

Wohnort: Magdeburg

Danksagungen: 1203

  • Nachricht senden

4

Sonntag, 20. März 2011, 11:09

Zitat

Original von hok
Das Moörchen ist mit zwei Schrauben befestigt und gesteckt.

Also:
1. Schrauben raus
2. Etwas dosierte Gewalt um das Ding abzuziehen.


So siehts aus... Hab auch schon beide gewechselt.. Ist mir total unklar wie die Kaputt gehen können...

Immer ein Blick wert: http://www.x-cars.net

Mein Stilo: Formel K Gewindefahrwerk | 18" Team Dynamics Monza R | Böser Blick by Novitec | Scheibentönung | Rote LED´s im Innenraum | Hifi Anlage


Sebastilo

Schüler

  • »Sebastilo« ist männlich

Beiträge: 58

Dabei seit: 10. Februar 2007

Wohnort: K-A-

Danksagungen: 29

  • Nachricht senden

5

Sonntag, 20. März 2011, 13:25

Wenn du dir deinen neuen Stellmotor anschaust, stellst du fest, dass dieses weiße plastikteil am Kopf eine kleine einkerbung hat. Diese Einkerbung dient der Fixierung am Scheinwerfer. D.h. einfach daran ziehen solltest du nicht. Wenn du die Schrauben gelöst hast, kannst du den Stellmotor nach links und rechts bewegen. Mit ein wenig Geschick merkst du, wann diese Einkerbung aus der "Schiene" rutscht. Dann kannst du ihn ohne Gewalt rausziehen.... War bei mir jedenfalls so;-)

Gruß

Mein Stilo: 1.9 jtd 140er Version, Dectane Scheinwerfer in schwarz, CC-Hebel ausm 147, Spurverbreiterung HA 50mm


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4635

  • Nachricht senden

6

Sonntag, 20. März 2011, 14:07

Hab meinen Motor mal repariert, hat aber nicht lange gehalten.
Wenn man den aufschraubt, sieht man, das durch die Drehung ein Schiebepoti betätigt wird. Bei mir war dies nicht mehr an der Stellschraube, habs wieder eingclipst. Is aber nach dem Einbautest wieder ausgeklipst ^^
Ka was da genau passiert, warum das ausclipst. Werd bei Gelegenheit mal einen neuen Motor einbauen.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1537

  • Nachricht senden

7

Sonntag, 20. März 2011, 22:30

Der Poti ist recht mau verarbeitet, bei mir saß der Schieber da ziemlich locker drin, bei dir vielleicht zu fest. Außerdem waren bei mir beide Lötstellen der Anschlüsse des Motors hin.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


KiNGFiNiTY

Anfänger

  • »KiNGFiNiTY« ist männlich

Beiträge: 13

Dabei seit: 5. März 2014

Wohnort: Cronenberg, Wuppertal

Danksagungen: 9

  • Nachricht senden

8

Freitag, 7. März 2014, 17:22

Ich bin ja mal gespannt nächstes WE mache ich das bei mir auch, nur auf beiden Seiten!
ich habe das mal bei einem Punto gemacht 176er da musste man schon ordentlich Druck ausüben damit die Kugelköpfe einknackten!
mal gucken obs funktioniert!

Gruß

Timothy
:D Sarkasmus ist die Kunst einen Idioten zu verarschen ohne dass er es merkt! :D

Mein Stilo: BJ 2004, 6 Gänge (trofeo), 95 PS, 1,4L


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!