Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »Martin%Franzi« ist männlich
  • »Martin%Franzi« ist der Autor dieses Themas

Beiträge: 156

Dabei seit: 9. April 2006

Wohnort: Hüttisheim bei Ulm

Danksagungen: 81

  • Nachricht senden

1

Dienstag, 9. Mai 2006, 21:01

Skiwindow und sonnenblende gehen nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi

ich habe in meinem stilo bj 9/02 ein skywindow und sonnenblende
heute wollte ich beides offnen und keines geht.
sicherungen sind auch nicht kaputt (f45 f46)
kann mir einer sagen was da kaputt ist oder an was es liegen kann?
danke schon mal im vorraus.

Gruß martin

Mein Stilo: 1.2l rot sky window


Schwabi

Profi

  • »Schwabi« ist männlich

Beiträge: 955

Dabei seit: 9. Juni 2005

Wohnort: Stralsund / Eckernförde

Danksagungen: 962

  • Nachricht senden

2

Dienstag, 9. Mai 2006, 23:52

Hallo Martin%Franzi,

Erstmal herzlich Willkommen hier im Forum im Namen des



Zu deinem Problem: Hatten wir schonmal hier. Und zwar genau ich hatte dieses Problem.

Hier mal der Link dazu!!!

Drück mich ganz fest

Hoffe es hilft dir genauso wie mir damals.

LG Schwabi :grin:
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: Hatte mal nen schicken... ;.-(..... Und jetzt nen 330d... :-)


  • »Martin%Franzi« ist männlich
  • »Martin%Franzi« ist der Autor dieses Themas

Beiträge: 156

Dabei seit: 9. April 2006

Wohnort: Hüttisheim bei Ulm

Danksagungen: 81

  • Nachricht senden

3

Donnerstag, 11. Mai 2006, 18:44

vielen dank schwabi jetzt funktioniert es wider

Mein Stilo: 1.2l rot sky window


Schwabi

Profi

  • »Schwabi« ist männlich

Beiträge: 955

Dabei seit: 9. Juni 2005

Wohnort: Stralsund / Eckernförde

Danksagungen: 962

  • Nachricht senden

4

Donnerstag, 11. Mai 2006, 19:22

Na dann wünsch ich wieder viel Spaß damit!!!

LG Schwabi :grin:
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: Hatte mal nen schicken... ;.-(..... Und jetzt nen 330d... :-)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!