Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

BigMogly

Mitgliedschaft beendet

1

Montag, 6. Februar 2012, 23:07

Spannungsabfall

Wird nicht angezeigt, wenn Sie angemeldet sind!

beim Fahren im Dunkeln ist mir aufgefallen das die scheinwerfer schwach abdunkeln wenn ich die z.b. fensterheber betätige !
Wenn ich schneller wie ca.130 km/h fahre (stark bescheunige) und gas wegnehme (auslaufen lasse) ist motorstörung ! 4 mal und ist wieder weg.

Außerdem ist mir aufgefallen das ein 45 Ampere Batterie eingebaut ist !

Hab folgende Ursachen im verdacht:
größere Batterie !
Generator !
Benzinpumpe !
Massefehler !

Was würdet ihr zuerst wechseln ?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »BigMogly« (29. Juli 2012, 04:38)


BigMogly

Mitgliedschaft beendet

2

Sonntag, 29. Juli 2012, 04:43

RE: Spannungsabfall

und welche Batterie 54 oder 66 A ?

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 294

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1013

  • Nachricht senden

3

Sonntag, 29. Juli 2012, 11:08

Die Massestellen im Motorraum und am Getriebe kann man kontrollieren. Da muss alles blank sein und gut festgeschraubt sein.

Ansonsten würde ich die Batterie tauschen. Ausnahmslos empfehlen tue ich die Varta Start-Stop-Plus mit 60 Ah (Modell D52). Kauf die bloß nicht im Laden (Preise bis 380 EUR). www.basba.de ist eine gute und günstige Alternative.

Mit so einer Batterie hast Du immer genug Power, selbst bei sehr tiefen Temperaturen. Die Lebensdauer liegt um die 10 Jahre.

Wenn Du das gemacht hast und es sind immer noch Probleme da, müssen wir weiter schauen.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


BigMogly

Mitgliedschaft beendet

4

Montag, 30. Juli 2012, 04:36

ok Danke,

Thema Masse: Hm ... Masseband von Minus Pohl und Getriebe abnehmen und von Rost befreien ! wie am besten mit der Dratbürste und/oder rostlöser ?

oder Wie geh ich vor ?

welche masse kontakte gibt es noch ?

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 294

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1013

  • Nachricht senden

5

Montag, 30. Juli 2012, 08:27

Mit Drahtbürste und Schleifpapier machst Du den Kabelschuh und die Anschlussstelle am Getriebe blank. Danach wieder ordentlich festschrauben.

Vergammelte Massekabel habe ich noch nicht so oft gehabt, vor allen Dingen nicht im Stilo...also dass das Kabel selbst vergammelt, meine ich ich.

Im Motorraum gibt es an diversen Stellen Masseverbindungen zur Karosserie. Die bitte auch überprüfen und ob das Motorsteuergerät richtig festgeschraubt ist.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 1241

  • Nachricht senden

6

Montag, 30. Juli 2012, 13:35

Sven, weißt du zufällig wo die in etwa sitzen bzw an was man die erkennt? Ich hab in der hinsicht null Ahnung :oops: und will die Ausgehproblematik des 1.6er meiner Schwester ausmerzen - und bevor ich Geld in die Hand für ein Steuergerät nehme, probier ich erstmal die kleineren Sachen wie Massepunkte und OT-Geber aus. Schadet ja nix, selbst wennes nicht daran lag :)

@BigMogly:
das Flackern des Lichtes beim Betätigen der Festerheber hat mein 1,9er Diesel (mit neuer 74Ah Batterie) aber auch. Ganz gut lässt es sich reproduzieren, wenn die Fenster zu sind und du nochmals nach oben drückst, da flackert das bei mir auch!
Nur die Motorstörung kommt nicht. Haste mal den Fehler ausgelesen?`Vielleicht ist ja tatsächlich irgendwas defekt.
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »speedy-grufti« (30. Juli 2012, 13:38)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 294

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1013

  • Nachricht senden

7

Montag, 30. Juli 2012, 13:53

Das Massekabel von der Batterie geht einmal direkt an das Getriebe und an die Karosserie. Dann wird an verschiedenen Stellen an der Karosserie der Kabelbaum verbunden, das sind die Massepunkte.

Sie befinden sich an allen Blechteilen der Karosserie. An der Spritzwand und an den Längsträgern, an denen die Kotflügel befestigt sind, sind solche Punkte zu finden.

Viele Grüße!

Sven

PS: OT-Geber sitzt meistens direkt an der Kurbelwelle oder am Schwungrad. Beim 1,6er sitzt er auf der Riemenseite an einem Riemenrad mit Außenverzahnung.

Mein Stilo: Abarth in dunkelviolett.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!