Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

rtwsani148

Anfänger

  • »rtwsani148« ist männlich
  • »rtwsani148« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 17. Juni 2012

  • Nachricht senden

1

Sonntag, 17. Juni 2012, 11:26

Türe hinten links rastet nicht mehr ein

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Stilo Gemeinde und Fans!

Ich besitze einen Fiat Stilo 1,9JDT, 115 PS, Baujahr 09/2003. Habe mittlerweile 176000 Kilometer drauf.

Bei beiden hinteren Türen habe ich das Problem, dass beide Schlösser zu rosten angefangen haben... Vermutlich rinnt da das Wasser entlang der Scheibe in das Türinnere und verursacht damit den Rost.
Da habe ich des Öfteren schon das Problem gehabt, dass der Schließmechanismus nicht mehr ging. Rostlöser rein - ging dann wieder.

Gestern wollte ich die linke hintere Türe zumachen. Türe schließt nicht mehr... Ok Rostlöser rein, alles leichtgängig, schließt trotzdem nicht.....
Dabei bemerke ich, dass der Schließhebel/Zapfen, wie auch immer nicht mehr an der einhakt, sondern wieder zurückschnappt.
Der Türgriff reagiert auch nicht mehr. An was kann das liegen? Kann es sein, dass da was abgebrochen ist?

Ich ersuche bitte um eure Mithilfe.

LG Mario

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »rtwsani148« (17. Juni 2012, 16:35)

Mein Stilo: Multiwaggon, 1,9 JTD, 115 PS, Baujahr 09/2003, Kilometer 176.000


rtwsani148

Anfänger

  • »rtwsani148« ist männlich
  • »rtwsani148« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 17. Juni 2012

  • Nachricht senden

2

Donnerstag, 21. Juni 2012, 11:44

Des Rätsels Lösung:

Kriechöl genommen, einwirken lassen - Funktioniert wieder.

Mein Stilo: Multiwaggon, 1,9 JTD, 115 PS, Baujahr 09/2003, Kilometer 176.000


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!