Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

1

Sonntag, 17. April 2011, 23:21

2,4er Motorproblem !?

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo zusammen

habe mal eine wichtige frage.. und zwar bin ich gestern mit meinem 2,4er mal wieder seit langem etwas zügiger auf der autobahn gefahren bis ich aufeinmal merkte das meine kühltemperatur etwas zu warmgeworden ist und ich leistungsverlust habe.. bind direkt von der autobahn runter und habe ein dumpfest klackern aus dem moror gehört!!! habe ihn dan auch direkt abgestellt! er geht normal an und läuft im leerlauf nur beim gas geben ist dieses dumpfe klackern und wenn ich mich nicht täusche ist die kühlflüssigkein etwas dunkler geworden er zeigte mir auch einmal kurz auf kein ÖL druck vorhanden !


bitte um rat???

Kevin

Mein Stilo: 2.4 20v Abarth Selespeed


hms

Fortgeschrittener

  • »hms« ist männlich

Beiträge: 250

Dabei seit: 17. Juli 2009

Wohnort: Krefeld

Danksagungen: 802

  • Nachricht senden

2

Montag, 18. April 2011, 11:29

RE: 2,4er Motorproblem !?

Hatte ich mal bei einem Lancia beta....

..EXITUS!....

Mein Beileid

HMS

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1717

  • Nachricht senden

3

Montag, 18. April 2011, 11:52

Ich schließe mich hms an. Kühltemperatur hoch, Klackern, und Öl in der Kühlflüssigkeit bedeuten "Motorschaden". Hast den Bock sprichwörtlich "verheizt".

Da er allerdings noch läuft, stehen die Chancen gut, dass es mit einer neuen Zylinderkopfdichtung, evtl neuen Lagerschalen für die Kurbelwelle getan ist. Wenn der Kopf oder gar der Block nen Riss hat, sieht böse aus.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »AiG« (18. April 2011, 12:52)


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

4

Montag, 18. April 2011, 14:13

Wieviel Laufleistung hat der Motor? Denke auch , daß das Klackern von den Lagerschalen kommt. Auf keinen fall mehr fahren, denn wie AIG das schon geschrieben hat, ist vielleicht noch was zu retten....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Holzflorian

Anfänger

  • »Holzflorian« ist männlich

Beiträge: 53

Dabei seit: 15. Februar 2011

Wohnort: Hamburg

Danksagungen: 62

  • Nachricht senden

5

Montag, 18. April 2011, 15:05

Friede seiner Asche, er war einer von uns
wenn Du es eilig hast, gehe langsam!
(altes chin. Sprichwort)

Mein Stilo: Multiwaggon


kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

6

Montag, 18. April 2011, 18:58

er hat jetzt knappe 100000 gelaufen :-(

Mein Stilo: 2.4 20v Abarth Selespeed


hms

Fortgeschrittener

  • »hms« ist männlich

Beiträge: 250

Dabei seit: 17. Juli 2009

Wohnort: Krefeld

Danksagungen: 802

  • Nachricht senden

7

Freitag, 22. April 2011, 09:32

RE: 2,4er Motorproblem !?

Mal ´ne Frage.....
Du arbeitest doch bei BMW....da kennt man doch diese Probleme..oder?

Gruß
HMS

Zitat

Original von kevka




hallo zusammen

habe mal eine wichtige frage.. und zwar bin ich gestern mit meinem 2,4er mal wieder seit langem etwas zügiger auf der autobahn gefahren bis ich aufeinmal merkte das meine kühltemperatur etwas zu warmgeworden ist und ich leistungsverlust habe.. bind direkt von der autobahn runter und habe ein dumpfest klackern aus dem moror gehört!!! habe ihn dan auch direkt abgestellt! er geht normal an und läuft im leerlauf nur beim gas geben ist dieses dumpfe klackern und wenn ich mich nicht täusche ist die kühlflüssigkein etwas dunkler geworden er zeigte mir auch einmal kurz auf kein ÖL druck vorhanden !


bitte um rat???

Kevin

kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

8

Freitag, 22. April 2011, 21:28

ne ne da bin ich schon lange nicht mehr aber dieses problem war mir nicht bekannt :-(

Mein Stilo: 2.4 20v Abarth Selespeed


  • »Edition-Man« ist männlich

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 813

  • Nachricht senden

9

Freitag, 22. April 2011, 22:01

langsam Jungs....langsam...

der 2.4er Mootor haelt bei richtiger Pflege lange auch wenn man ihn heizt.

Zuerst muesste man wissen ob er zu dem Zeitpunkt genug Oel drin hatte?
Hat er vor der Fahrt den Oelstand kontrolliert?
Dann, muesste man wissen, ob er genug Kuehlfluessigkeit drin hatte?
Das sind grundlegende Sachen damit man ueberhaupt die Ursache suchen kann , pauschal zu schreiben, dass der Motor hin ist, ist nikcht richtig.

Wenn Oelstand ok war und Stand der Kuehlfluessigkeit, wie hoch ging die Temp. des Kuehlwassers rauf?

Hat er schon geguckt ob er Wasser im Oel hat?
Wie sieht das Kuehlwasser jetzt aus?

Er soll uns die Fragen erstmals beangtworten und erst dann koennen wir uns Gedanken machen was dem Motor jetzt fehlt.

Gruss
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1717

  • Nachricht senden

10

Freitag, 22. April 2011, 22:10

Zitat

der 2.4er Mootor haelt bei richtiger Pflege lange auch wenn man ihn heizt.Zuerst muesste man wissen ob er zu dem Zeitpunkt genug Oel drin hatte?Hat er vor der Fahrt den Oelstand kontrolliert?Dann, muesste man wissen, ob er genug Kuehlfluessigkeit drin hatte?Das sind grundlegende Sachen damit man ueberhaupt die Ursache suchen kann , pauschal zu schreiben, dass der Motor hin ist, ist nikcht richtig.Wenn Oelstand ok war und Stand der Kuehlfluessigkeit, wie hoch ging die Temp. des Kuehlwassers rauf?Hat er schon geguckt ob er Wasser im Oel hat?Wie sieht das Kuehlwasser jetzt aus?


Tut mir leid. Aber das ist eigentlich Quatsch. Auch daraufhin kann man nur vermuten. Letztlich kann ihm nur eine Werkstatt sagen, ob noch was zu retten ist. Seinen Schilderungen nach ... lies die bitte nochmal genau ... kann man nur zu dem Schluss kommen, dass die Maschine ... an welcher Stelle auch immer ... Einen abbekommen hat.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AiG« (22. April 2011, 22:11)



  • »Edition-Man« ist männlich

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 813

  • Nachricht senden

11

Samstag, 23. April 2011, 11:44

Klar hat der Motor einen abbekommen, da hast du auch Recht.

Nur ich denke, man könnte es bischen analisieren was da verreckt ist.
Es ist bestimmt nicht gut wenn er den Motor übergekocht hat.
Und von Werkstätten halte ich nicht viel, die können am Anfang genauso nur spekulieren.

Gruß
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!