×

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 25. Dezember 2019

Danksagungen: 9

  • Nachricht senden

1

Samstag, 29. Februar 2020, 14:11

Abgasprobleme/Leistung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Liebe Community,

Habe einige Beiträge gelesen aber mein Problem nicht gefunden. Habe einen Stilo Benziner 1.6 16V Bj. 2006 und komme nicht durch die HU, weil die Werte im mittleren Drehzahlbereich zu hoch ist. Dann hat er noch einen hohen Verbrauch, Durchschnitt 9.2 Liter mit 75% Autobahn und 25% Stadtfahrten bei moderater Fahrweise. Er hat auch meines erachtens im mittleren Drehzahlbereich keine oder geringe Leistung. Laut Diagnose hatte ich das Lambdasondenproblem, Bank 2 gehabt. Habe daraufhin die Lambdasonde vor Kat und auch die Nach Kat getauscht. Fehler ist keins mehr im MSG aber AU immer noch nicht bestanden. CO2 ist bei erhöhter Drehzahl bei 0.6, Normal wäre 0.2

Ich habe keine Idee mehr. Zündkerze ist neu. Sonst keine weiteren Anzeichen, wie Schwankungen Leerlaufdrehzahl, etc.

Hat jemand Erfahrung?

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 006

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5255

  • Nachricht senden

2

Samstag, 29. Februar 2020, 14:43

Hi,
welcher Motor? 182B6000 oder 192B3000?
Würde mal mit MES den Lufttemperatursensor, bzw. Kühlmittelsensor, abfragen. Sind die Werte plausibel?
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 25. Dezember 2019

Danksagungen: 9

  • Nachricht senden

3

Sonntag, 1. März 2020, 00:21

Hi,
welcher Motor? 182B6000 oder 192B3000?
Würde mal mit MES den Lufttemperatursensor, bzw. Kühlmittelsensor, abfragen. Sind die Werte plausibel?
Leider habe ich kein MES

Motor ist 192B3000

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 006

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5255

  • Nachricht senden

4

Sonntag, 1. März 2020, 09:27

vermutlich hängen die Ladungsbewegungsklappen fest.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 25. Dezember 2019

Danksagungen: 9

  • Nachricht senden

5

Sonntag, 1. März 2020, 13:41

vermutlich hängen die Ladungsbewegungsklappen fest.
Meinst du die Drosselklappe und hat der Benziner in der Saugbrücke solche klappen? Kenne ich grundsätzlich bei Dieselmotoren

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 006

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5255

  • Nachricht senden

6

Sonntag, 1. März 2020, 14:44

Der 192B3000 ist ein Opel-Twinport Motor mit Fiat-Logo :D

der Benziner in der Saugbrücke solche klappen

Genau so ist es. Der hat in der Ansaugbrücke diese Klappen drin.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 25. Dezember 2019

Danksagungen: 9

  • Nachricht senden

7

Mittwoch, 4. März 2020, 21:25

Hi,
welcher Motor? 182B6000 oder 192B3000?
Würde mal mit MES den Lufttemperatursensor, bzw. Kühlmittelsensor, abfragen. Sind die Werte plausibel?
Leider habe ich kein MES

Motor ist 192B3000
Hallo DrFiat,

ich muss mich nochmals korrigieren weil es handelt sich doch um einen 182B6000 Motor. Habe ich rausgefunden weil der Ansaugkrümmer keiner Drallklappen hat und an der KW Zahl weil meiner hat nur 76 KW.

Was kommt bei diesem Motor alles in Frage?

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 006

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5255

  • Nachricht senden

8

Donnerstag, 5. März 2020, 06:49

Wenn das MSG tatsächlich keine weiteren Fehler anzeigt, dann könnte ein Fehler in der Ventilsteuerung sein. Würde mal die OT Marken überprüfen.
Kompression könnte man auch überprüfen.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Magic-Joe (06.03.2020)

Magic-Joe

Anfänger

  • »Magic-Joe« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 25. Dezember 2019

Danksagungen: 9

  • Nachricht senden

9

Freitag, 6. März 2020, 08:01

Wenn das MSG tatsächlich keine weiteren Fehler anzeigt, dann könnte ein Fehler in der Ventilsteuerung sein. Würde mal die OT Marken überprüfen.
Kompression könnte man auch überprüfen.
Vielen Dank werde ich am Samstag durchchecken

Berichte weiter

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 006

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5255

  • Nachricht senden

10

Freitag, 6. März 2020, 09:30

Hi,
Du brauchst dazu unbedingt diese Platten für die Nockenwelle.

Die Nockenwelleräder sind bei der Montage verschieblich! Daher sind diese Platten auch beim Prüfen unerlässlich.
Zum Überprüfen des OT's sollte eigentlich die Marke an der Riemenscheibe reichen. Allerdings sollte dies über das Zündkerzenloch mit einer Messuhr vorgenommen werden.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 006

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5255

  • Nachricht senden

11

Freitag, 6. März 2020, 19:15

Noch etwas,
wird mit E10 gefahren?
Der 182B6000 besitzt keine Freigabe für E10!
Dann könnten die Einspritzdüsen korrodiert sein und nicht zuverlässig arbeiten.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!