Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Franke

Anfänger

  • »Franke« ist männlich
  • »Franke« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 14. Oktober 2008

Danksagungen: 6

  • Nachricht senden

1

Freitag, 19. März 2010, 17:00

Abgaswerte zu hoch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi zusammen

Hab da ein echtes Problem mit meinem Stilo ,nämlich wenn ich den Motor starte sagt das Motormagement System alles ok und wunderbar .Es kommt auch keine Lampe oder Störung,aber wenn ich Abgas messe hab ich bei erhöhter drehzahl also 2000-3000U/min
einen Abgaswert von 4.3 % und co2 ist viel zu niedrig.Bei der Fiat Werkstatt sagte man mir der Kat wäre hinüber also nicht mehr vorhanden.Der Meister sagt auch dass der Kat 1300€ kostet ,ne Menge Geld.Hat jemand vielleicht schon mal dasselbe Problem gehabt

Fiat Stilo 1,8 Dynamic

Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3379

  • Nachricht senden

2

Freitag, 19. März 2010, 17:45

Ist das Abgassystem dicht? Schau mal Flexrohr und Krümmer. Wenn die undicht sind, ziehts Frischluft und die Lambda regelt falsch.

Würde das mal erstes checken, der Kat is für die Werkstatt aber besser, bringt mehr Kohle :roll:

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es haben sich bereits 2 Gäste bedankt.

Franke

Anfänger

  • »Franke« ist männlich
  • »Franke« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 14. Oktober 2008

Danksagungen: 6

  • Nachricht senden

3

Freitag, 19. März 2010, 18:43

Danke erstmal für den Tip aber da passt alles der Mitteltopf is erst eineinhalb jahre alt

Gruss

Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5223

  • Nachricht senden

4

Freitag, 19. März 2010, 19:04

Wieviele km hat das Auto runter bzw was für ein Baujahr? Welche Motorisierung?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3379

  • Nachricht senden

5

Freitag, 19. März 2010, 19:13

Zitat

Original von Franke
Danke erstmal für den Tip aber da passt alles der Mitteltopf is erst eineinhalb jahre alt

Gruss

Das sagt aber nix, ob das Flexrohr und der Krümmer dicht sind.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

Franke

Anfänger

  • »Franke« ist männlich
  • »Franke« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 14. Oktober 2008

Danksagungen: 6

  • Nachricht senden

6

Samstag, 20. März 2010, 11:17

Also das Baujahr ist 2003 und er hat 71000KM drauf also wie gesagt Auspuff Anlage ist alles dicht ,ausserdem hat der die Lambdasonden oben am Doppelkat sitzen da sollte es egal sein ob der Auspuff weiter hinten Dicht ist oder nicht .Ach ja und er hat 133PS

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Franke« (20. März 2010, 11:18)


Es hat sich bereits 1 Gast bedankt.

kay_c

Mitgliedschaft beendet

7

Samstag, 20. März 2010, 12:10

Es geht aber darum, ob der Abgasstrang vor der letzten Lambdasonde undicht ist.
z.B. Riss im Krümmer, undichte Verbindungstelle...

Es hat sich bereits 1 Gast bedankt.

Franke

Anfänger

  • »Franke« ist männlich
  • »Franke« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 14. Oktober 2008

Danksagungen: 6

  • Nachricht senden

8

Sonntag, 21. März 2010, 16:01

Das würde man doch hören wenn der bläst und es wäre vorne verrußt oder da is nix

Gruss

Es haben sich bereits 2 Gäste bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3379

  • Nachricht senden

9

Sonntag, 21. März 2010, 17:04

Zitat

Original von Franke
Das würde man doch hören wenn der bläst und es wäre vorne verrußt oder da is nix

Gruss

NA, wenn du alles besser weißt, dann brauchst doch nit zu fragen, oder?
Überprüf das doch mal, lieber mal bissl Zeit investieren, statt blind nen neuen Kat zu kaufen.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 125

  • Nachricht senden

10

Donnerstag, 25. März 2010, 14:21

hi franke,

4,3% co? zu einer effektiven katalytischen behandlung sollte der co-wert vor dem kat nicht über 1% liegen! vielleicht kannst du die vorkat-lambdasonde mal prüfen.

gruß

Mein Stilo: 1.6 Bj 3/02


Es hat sich bereits 1 Gast bedankt.

Franke

Anfänger

  • »Franke« ist männlich
  • »Franke« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 14. Oktober 2008

Danksagungen: 6

  • Nachricht senden

11

Samstag, 27. März 2010, 16:07

Also ist praktisch schon vor dem Kat das Gemisch zu fett oder irre ich mich da d.h da sagt vorher schon eine komponente zu viel luft oder?
Werde das mal eruieren danke für den Tipp

Gruss

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!