Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

schucki67

Schüler

  • »schucki67« ist männlich
  • »schucki67« ist der Autor dieses Themas

Beiträge: 76

Dabei seit: 4. März 2015

Wohnort: Weitersburg bei Koblenz

Danksagungen: 302

  • Nachricht senden

1

Samstag, 20. Juni 2015, 08:18

Altes MSG wiederverwenden!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Wenn ich ein wirklich neues MSG einsetze, wird dieses mit dem Auto verheiratet bzw. angepasst.
Kann ich danach trotzdem wieder das alte MSG im selben Auto einsetzen, oder ist dieses jetzt nicht mehr mit dem Auto verheiratet und funktioniert nicht mehr?

Gruß Schucki

Mein Stilo: Stilo Active 1.6 16V, 76 KW, 3-Türer, Baujahr 2004


Anubis

Schüler

  • »Anubis« ist männlich

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 469

  • Nachricht senden

2

Samstag, 20. Juni 2015, 09:02

Hi schucki67

Warum willst du dein altes MSG wieder einbaun?
Ich bin der Meinung das daß geht weil der Code von der Wegfahrsperre noch drauf ist.
Aber ganz genau weiß ich das auch nicht.

Mfg ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


schucki67

Schüler

  • »schucki67« ist männlich
  • »schucki67« ist der Autor dieses Themas

Beiträge: 76

Dabei seit: 4. März 2015

Wohnort: Weitersburg bei Koblenz

Danksagungen: 302

  • Nachricht senden

3

Samstag, 20. Juni 2015, 09:40

Ich habe hier ein neues MSG liegen. Bin mir aber nicht sicher, ob es bei mir wirklich am MSG liegt.
Deshalb habe ich erst mal das alte MSG geöffnet, alle Pins nachgelötet bzw erwärmt und wieder mit Gummipufferabstand eingebaut. Nun warte ich ab, wann bzw. ob der Motor wieder ausgeht. Meistens innerhalb von 100 km, max. habe ich 230 km geschaft ohne Motorstörung. Zurzeit bin ich bei 130 km. Sollte ich 500 km schaffen, so glaube ich, dass das nachlöten etwas gebracht hat und es am MSG lag. Dann werde ich vorerst das neue MSG nicht einbauen und auf Reserve legen. Sollte es doch wieder zur Motorstörung kommen und ich das neue einbaue und der Fehler immer noch da ist, wollte ich natürlich wieder das alte MSG einsetzen.

Gruß Schucki

Mein Stilo: Stilo Active 1.6 16V, 76 KW, 3-Türer, Baujahr 2004


crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

4

Samstag, 20. Juni 2015, 09:42

Ja, das alte MSG funktioniert dann immernoch. Es wird beim Verheiraten nur die Fahrgestellnr. ins MSG geschrieben.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

schucki67 (20.06.2015)

schucki67

Schüler

  • »schucki67« ist männlich
  • »schucki67« ist der Autor dieses Themas

Beiträge: 76

Dabei seit: 4. März 2015

Wohnort: Weitersburg bei Koblenz

Danksagungen: 302

  • Nachricht senden

5

Samstag, 20. Juni 2015, 09:45

Ja, das alte MSG funktioniert dann immernoch. Es wird beim Verheiraten nur die Fahrgestellnr. ins MSG geschrieben.
Danke.

Mein Stilo: Stilo Active 1.6 16V, 76 KW, 3-Türer, Baujahr 2004


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!