Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

muecker

Anfänger

  • »muecker« ist männlich
  • »muecker« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 4. Mai 2017

Danksagungen: 15

  • Nachricht senden

1

Freitag, 5. Mai 2017, 01:08

Anlasser kracht oft beim Starten des Motors

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi!

Bin neu hier im Forum, und seit einem halben Jahr Stilo-Besitzer (1.8 16V, 3-Türer, Bj. 2002).
Habe den Wagen in einem eher schlechten gebraucht Zustand erworben, was sich allerdings erst später heraus stellte. Mit den technischen, bzw. elektrischen Krankheiten bin ich nun auch umfangreich betraut.

Im Moment plage ich mich aber mit einem richtig nervigen Problem herum, dessen Fehlersuche sich äußert schwierig gestaltet:
Sehr oft knallt oder kracht der Anlasser beim Starten des Motors. Manchmal gibt es auch einen heftigen Schlag, so dass der ganze Motor wackelt, wie als würde man ihn Abwürgen indem man schnell die Kupplung kommen lässt. Manchmal wird auch alles dunkel, als ob der Anlasser nicht genug Strom bekommen würde.
Manchmal klingt es auch so, als würde das Ritzel auf dem Zahnkranz durchrutschen. Aber der Zahnkranz muss eigentlich in Ordnung sein, da der Anlasser oft auch mehrere Motorumdrehungen durchläuft.

Das Problem tritt aber nicht immer auf. Wenn der Motor warm ist, startet er recht schnell und ohne Krachen. Wenn er kalt ist, kracht es beim 1. Startversuch fast immer, dann springt er aber normal an.
Ansonsten läuft der Motor problemlos. Er ruckelt beim Fahren etwas wenn er kalt ist, aber das geht schnell vorüber.

In den letzten 4 Monaten habe ich schon das 2. mal den Anlasser getauscht, weil diese durch dieses Problem mit der Zeit zerstört werden.

Ich habe schon so einiges gemacht, um dem Problem beizukommen:
  • Zündkerzen erneuert
  • Batterie neu (60Ah, Spannung 12,5V)
  • Massive Batterie-Polklemmen + dicke Kupferschienen
  • Zusätzliche Masse an Karosserie und Motorblock
  • Sicherungskasten Motorraum ausgebaut, zerlegt, gereinigt
  • Sämtliche Stecker an Sicherungskasten Motorraum und Fahrerseite, sowie Bordcomputer mit Kontakspray bearbeitet
  • Alle Sicherungen überprüft
  • Zündschloss Schalter und Kontakte auf Wackler oder Aussetzer geprüft
  • OBD-Fehlerspeicher ohne Befund
Ich habe verschiedene Starts auch auf Video. Das erste Video ist von meinem Stilo, mit dem typischen krachen bei Starten. Im 2. Video startet mein Stilo normal. Das 3. Video ist von einem anderen Stilo, allerdings ein Diesel. Aber das Start Verhalten ähnelt meinem sehr.

Mein Stilo mit Start Problem
Mein Stilo bei normalem Start
Ähnliches Verhalten bei einem Stilo Diesel

Bin so langsam am Verzweifeln. Ich habe auch keine Motivation mehr, nochmal den Anlasser zu tauschen. Bin über jeden Tipp dankbar!

Gruß, Michael

Mein Stilo: FIAT Stilo 1.8 16V - 3-Türer - Bj. 2002


Es haben sich bereits 3 Gäste bedankt.

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 416

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2392

  • Nachricht senden

2

Mittwoch, 10. Mai 2017, 07:35

morgen
habe mir das video mal angesehen.
das hört sich so an, als ob das starterritzel nicht richtig ausfährt und den zahnkranz nicht richtig erwischt.
typisches krachen, hatte ich mal am motorrad.
bei mir war die führung vom starterrotzel verdreckt. deshalb hat es teilweise geklemmt.
müsstest das mal reinigen und evt. schmieren oder ein neuer starter muss her.

viel erfolg.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Es haben sich bereits 2 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 874

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3142

  • Nachricht senden

3

Mittwoch, 10. Mai 2017, 18:37

Er hat doch schon in 4 Monaten zwei Starter ersetzt. Hört sich tatsächlich danach an, das der Magnetschalter das Ritzel beim Anlassen unkontrolliert ein- und ausfährt. Tippe eher auf Wackelkontakt im Zündschloss. Anbei der Schaltplan.

H1 ist das Zündschloss, A20 der Anlasser.
4x Fiat (Uno, Panda, Uno, Stilo) in 27 Jahren

Mein Stilo: 1.6l 16V,MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+


Es haben sich bereits 2 Gäste bedankt.

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 416

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2392

  • Nachricht senden

4

Donnerstag, 11. Mai 2017, 17:53

habe ich überlesen, sorry.
dann scheint es ein Problem mit dem Strom zu sein.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Es haben sich bereits 2 Gäste bedankt.

muecker

Anfänger

  • »muecker« ist männlich
  • »muecker« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 4. Mai 2017

Danksagungen: 15

  • Nachricht senden

5

Sonntag, 20. August 2017, 01:10

Danke für die Antworten!

Bis heute habe ich immer noch keine konkrete Lösung.

Ich behelfe mir im Moment damit, dass ich gerade im kalten Zustand, einmal kurz anlasse ohne den Motor zu starten. Dann lässt sich der Motor meistens starten, ohne dass der Anlasser kracht.
Im warmen Zustand geht das oft auch beim ersten mal anlassen.

Mein Stilo: FIAT Stilo 1.8 16V - 3-Türer - Bj. 2002


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Verwendete Tags

Anlasser, Motor, Start

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!