Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

44mebo44

Fortgeschrittener

  • »44mebo44« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 4. Oktober 2013

Danksagungen: 171

  • Nachricht senden

1

Sonntag, 1. Juni 2014, 10:48

Antriebswelle verabschiedet sich? :)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe seit 2-3 tage ein etwas stärkeres vibrieren am lenkrad beim beschleunigen im 5. gang (obs jetzt nur im 5. gang ist muss ich nochmal testen)

Erster verdacht antriebswelle/en?

Es hat sich bereits 1 Gast bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 622

  • Nachricht senden

2

Sonntag, 1. Juni 2014, 22:32

Antriebswelle verabschiedet sich?

Überprüf mal die Manschetten der Antriebswellen
MfG

Mein Stilo: Stilo 1.6 16V


Es hat sich bereits 1 Gast bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1366

  • Nachricht senden

3

Sonntag, 1. Juni 2014, 22:40

Das hoffe ich mal nicht für Dich...

Offensichtlich hast ja aktuell noch Glück gehabt, das es mit der Kupplung bis jetzt kein Problem gab... (an das Thema kann ich mich noch erinnern, wo es um`s Chippen und die Kupplung ging) :023:

Wenn es allerdings auf die Antriebswellen zurückzuführen ist, könnte es sein, das Du Dir dann wünscht es wäre "nur" die Kupplung gewesen...
Ich weiß zwar nicht genau wie es beim Multijet-Diesel ist, aber wenn Du richtig Pech hast gibt es nur kompletten Antriebswellen und das ganze auch nur bei FIAT. Das kostet dann "etwas" mehr, als eine Kupplung...
Würde das ganze also schnell klären...

Aber so schlimm wird es wohl nicht sein, wenn es von der Antriebswelle kommen sollte (siehe Bild) - von daher wird es schon noch bis zum Verkauf funktionieren...



Vielleicht hat sich aber auch nur ein Klebegewicht von der Felge gelöst... :whistling:
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

4

Montag, 2. Juni 2014, 08:01

Sehr wahrscheinlich fehlt nur Fett in der getriebeseitigen Achsmanschette. Ist nichts ungewöhnliches beim Stilo.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

44mebo44

Fortgeschrittener

  • »44mebo44« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 4. Oktober 2013

Danksagungen: 171

  • Nachricht senden

5

Dienstag, 3. Juni 2014, 00:38

Wenn ich das Auto hoch hebe näste Woche schau ich mal mach muss die scheiben hinten wechseln..
Hoffentlich ist es nichts schlimmes


Danke für sie Tipps

Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!