Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Kaldo

Anfänger

  • »Kaldo« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 7. Juni 2011

Danksagungen: 5

  • Nachricht senden

1

Montag, 9. Juli 2012, 20:53

Aussentemperatur zeigt Minusgrade

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bei meinem Stilo zeigt die Aussentemp.-Anzeige Minusgrade an. Bei diesem schönen Wetter läuft somit auch die Klima nicht. Ich habe eine automatische Klimaanlage. Ich vermute mal das der Sensor für die Aussentemp hinüber ist. Hatte jemand hier schon mal den gleichen Fall? Oder kann mir jemand sagen wo ich den Fühler oder Sensor finde.
Danke für alle Tipps.

Gruss Kaldo
Stilo 1.9JTD

Es hat sich bereits 1 Gast bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

2

Montag, 9. Juli 2012, 21:29

Der Fühler ist am linken Spiegel unten son kleiner "Boppel".

Ich vermute auch mal stark, dass der Sensor einen weg hat und dem einfach dauerhaft zu kalt ist .. oder sowas: :Bisous07:
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es hat sich bereits 1 Gast bedankt.

Kaldo

Anfänger

  • »Kaldo« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 7. Juni 2011

Danksagungen: 5

  • Nachricht senden

3

Montag, 9. Juli 2012, 21:33

Hallo Dennis,

danke ich hatte gedacht der sitzt irgendwo an der Stossstange. Kannst du mir noch sagen ob man den Sensor einzeln tauschen kann, oder benötigt man den ganzen Spiegel? Wenn nicht kann man wenigestens die lackiert Kappe wieder drauf machen ?
Danke
Gruss Kaldo
Stilo 1.9JTD

Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

4

Montag, 9. Juli 2012, 22:58

Dazu gabs hier mal nen Thread, ich meine für den Stilo gabs den nicht einzeln, aber hier wurde sich dann mit dem vom, keine ahnung, Punto oder so, beholfen. Musst du mal suchen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

5

Dienstag, 10. Juli 2012, 08:35

Hier mal die passenden Beiträge dazu:

Temperaturfühler außen (die letzten beiden Posts!)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es hat sich bereits 1 Gast bedankt.

greenwiese

Schüler

  • »greenwiese« ist männlich

Beiträge: 117

Dabei seit: 31. August 2007

Danksagungen: 159

  • Nachricht senden

6

Dienstag, 10. Juli 2012, 10:05

Versuch mal bevor du ihn tauscht, das Kabel zwischen Fahrertür und Karosserie abzumachen und es mit Kontaktspray einzusprühen!

Mein Stilo: 1,6 16v 76kw TCM Edition


Es hat sich bereits 1 Gast bedankt.

Kaldo

Anfänger

  • »Kaldo« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 7. Juni 2011

Danksagungen: 5

  • Nachricht senden

7

Samstag, 14. Juli 2012, 19:19

Hallo,

kurzes update. Ich habe diese Woche nach dem Ersatzteil recheriert. Ich habe bei Fiat den Sensor ohne Spiegel bestellen können. Kommt nächste Woche an. Dann bin ich mal gespannt, dass ganze kostet 27.-Euro, besser auf jeden Fall wie der ganze Spiegel.
Hat mir noch jemand ein Tipp wie man den sensor am schnellsten raus bekommt.
Kann man den Spiegel einfach abzoehen, wird doch auch nur gesteckt sein, oder ?Danach kann ich die obere lackierte Kappe bestimmt abschrauben und müsste dann dran kommen.
Gruss Kaldo
Stilo 1.9JTD

Es hat sich bereits 1 Gast bedankt.

Kaldo

Anfänger

  • »Kaldo« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 7. Juni 2011

Danksagungen: 5

  • Nachricht senden

8

Sonntag, 22. Juli 2012, 20:54

Hallo zusammen,

so habe den Sensor eingebaut, es tut wieder alles. Ich konnte den Sensor wie gesagt als Einzelteil bestellen, zuerst hatte ich Zweifel, aber es hat alle gepasst. Der alte Sensor bleibt direkt unter der Spiegelverstellung drin, eine weitere vorhandene Ausparung konnte ich nutzen um das Ersatzteil einzubauen. Danach hatte ich die Türverkleidung abgebaut und die neuen Stecker des Sensor in die alten Steckverbindung eingesteckt. Ging wirklich alles ziemlich gut , hatte ca. 1,5 Std benötigt. Klima kühlt jetzt wieder. Danke für alle Tipps der Forum Teilnehmer.

Gruss Kaldo
Stilo 1.9JTD

Es hat sich bereits 1 Gast bedankt.

emmerich1234

Fortgeschrittener

  • »emmerich1234« ist männlich

Beiträge: 174

Dabei seit: 24. November 2012

Wohnort: Niederrhein

---- B OE H
-

Danksagungen: 862

  • Nachricht senden

9

Mittwoch, 10. April 2013, 20:10

Was hast Du denn genau bestellt?

Zitat

Original von Kaldo
Hallo,

kurzes update. Ich habe diese Woche nach dem Ersatzteil recheriert. Ich habe bei Fiat den Sensor ohne Spiegel bestellen können. Kommt nächste Woche an. Dann bin ich mal gespannt, dass ganze kostet 27.-Euro, besser auf jeden Fall wie der ganze Spiegel.
Hat mir noch jemand ein Tipp wie man den sensor am schnellsten raus bekommt.
Kann man den Spiegel einfach abzoehen, wird doch auch nur gesteckt sein, oder ?Danach kann ich die obere lackierte Kappe bestimmt abschrauben und müsste dann dran kommen.
Gruss Kaldo



Mein FIAT Händler kann nichts finden, auch nicht beim Grande Punto.
cu emmerich

Mein Stilo: Stilo 1,9 JTDu (5T), 12/2002, 320.000 km, 140 PS /*/ Croma 1,9 JTDm, 07/2009, 110.000 km, 180 PS


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!