Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Blackboxx

Anfänger

  • »Blackboxx« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 2. September 2008

  • Nachricht senden

1

Dienstag, 24. Februar 2009, 07:02

Aussetzer beim Schalten!?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,
ich hab seit einigen Tagen beim Schalten einen Aussetzer, dh. ich schalte (gang ist egal.. mal 1->2 mal 3->4) immer unterschiedlich und gas ist ja da (abarth Seles-Speed), auf jeden fall fängt es an zu ruckeln.
Es ruckelt bei Automatik und aber auch beim selbst schalten. Gas wird nicht unterbrochen.

Man kann auch nicht sagen, dass es nur ist wenn der Motor kalt ist, es tritt sporadisch auf.

hatte das schon mal jemand?

Würde mich sehr über Antworten freuen.

  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 262

  • Nachricht senden

2

Dienstag, 24. Februar 2009, 09:08

Was meinste denn mit "Aussetzer" ? Einfach nur ein Ruckeln? Schreib mal ein paar mehr Deteils zu deinem Wagen! Fährst du ihn mit Benzin? Wurde schonmal was am Selespeed gemacht? Und beschreib bitte das Ruckeln mal genauer.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Blackboxx

Anfänger

  • »Blackboxx« ist der Autor dieses Themas

Beiträge: 8

Dabei seit: 2. September 2008

  • Nachricht senden

3

Dienstag, 24. Februar 2009, 09:43

Fahr ihn mit super.. es ist so ein holpern, dass er quasi nicht los kommt, also das gas hängt nicht! gemacht wurde noch nichts am selespeed..
details... ist ein 2003er abarth, soweit alles original, navi, klima, xenon..

  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 262

  • Nachricht senden

4

Dienstag, 24. Februar 2009, 10:10

Hm, ich komm mit deiner Fehlerbeschreibung irgendwie nicht klar. Was du jetzt schreibst klingt für mich, wie ein Problem beim Losfahren ?!

Oder macht er das beim einkuppeln? Dann wäre die Frage, wie es sich anfühlt. Wie zu schnelles einkuppeln (und dann ruckeln), oder zu langes schleifen lassen und dadurch dann ein ruck, wenn komplett eingekuppelt ist.

In beiden Fällen solltest du wohl in eine FIAT, oder ALFA Werkstatt fahren und per Examiner neu kalibrieren lassen.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!