Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Tamas

Anfänger

  • »Tamas« ist männlich
  • »Tamas« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 3. November 2017

  • Nachricht senden

1

Montag, 6. November 2017, 09:46

Check Engine 1.4

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Ich bin Tamas aus Ungarn.
Ich habe ein 1.4 und es habt ein Problem: wir bekommen check engine wann ist regenwetter.

Wenn das Wetter trocken wird, geht der Fehler weg. Ich prüft mit MES das system und finde nicht fehlercode.
Was könnte das Problem sein? ?(

Danke,
Tamas

Mein Stilo: 199/A Tiziano rot 1.4 16V Active


  • »Gelber Abarth« ist männlich

Beiträge: 1 441

Dabei seit: 29. Februar 2008

Danksagungen: 3491

  • Nachricht senden

2

Mittwoch, 8. November 2017, 19:15

Hi Tamas,

vermutlich verursacht Wasser bei Regen diesen Fehler.
Überprüfe mal die Kabel im Motorraum und suche allgemein nach abgescheuerten bzw. beschädigten Kabeln.
Ist der Unterbodenfahrschutz und die Abdeckungen im Motor noch vorhanden?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Tamas

Anfänger

  • »Tamas« ist männlich
  • »Tamas« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 3. November 2017

  • Nachricht senden

3

Dienstag, 14. November 2017, 13:27

Hallo Gelber Abarth,

Die Motor Abdeckungen unter (rechts,links)sind auf Karosserie aber ich habe keine mittlere Abdeckung unterhalb das Motor. wir hat geprüft der Generator (Laden war OK), Starter motor und der Akku.
Eine interessante Bemerkung: Ich hat umtauscht der Akkumulator und kommen keine Fehlers in regenwetter :)

Eien andere Frage: Kann ich prüfe der Computer's alle teilen für Multiecuscan 3.1?
Dieses Programm ist besser als MES 1.7 (ich benutze dieses jezt), denke ich...

MfG
Tamas

Mein Stilo: 199/A Tiziano rot 1.4 16V Active


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 269

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 956

  • Nachricht senden

4

Mittwoch, 15. November 2017, 14:58

Hallo Tamas,

Ja, mit MultiECUScan kann man so ziemlich alle Steuergeräte diagnostizieren. Generell einmal alle Fehler zu löschen, ist eine gute Idee.

Wenn es Probleme bei feuchtem Wetter gibt, dann liegt die Ursache in der Regel immer an unzureichender Isolation der Kabel bzw. Zündanlage.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!