Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

luecke

Anfänger

  • »luecke« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. Dezember 2011

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 30. Dezember 2012, 16:00

Drehzahl spinnt!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

habe einen 2006er 1,8er Fiat Stilo und seid gestern folgendes Problem.

Die Drehzahl hängt bei ca. 1500 u/min wenn ich auskuppel, wenn ich an der Ampel abbremse und den Gang raus nehmen, dann bleibt er kurz auf 1500 und nach ein paar sek. regelt er dann runter auf normale 1000 u/min, auch beim fahren ist das so, wenn ich ihn rollen lasse in einem Gang, dann rollt er bei 1500 u/min und geht dann nach ein paar sek. weiter runter! Dachte zuerst das es die Kaltstartautomatik sei, aber er macht es auch wenn er warm ist so.

Was kann es sein, und was kann es auf keinen Fall sein?

mfg...

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

2

Sonntag, 30. Dezember 2012, 21:46

Hat der 1,6er Stilo meiner Schwester auch.

Ich tippe auf eine hängende Drosselklappe. Ist mir aber zu kostspielig zu tauschen, da es eher ein kosmetisches Problem ist.

Eventuell hilft bei dir mal das Reinigen.

Was es vermutlich auf keinen Fall ist: Motorsteuergerät (falls dir das die Werke erzählen will, weil beim Stilo alles elektronisch darüber geregelt wird). In unserem wurde das wegen Defektes schon mal getauscht und der Fehler besteht weiterhin.
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

3

Montag, 31. Dezember 2012, 03:05

Meiner handelt sich den Fehler in der Übergangszeit der Temperaturen gerne ein. Da das nur nach etwas längeren Fahrten auftritt, vermute ich, dass die Alterungsdiagnose hier wohl etwas zu übereifrig ist und etwas diagnostiziert was gar nicht da ist. Die FIAT Werkstatt hat nur wie Ochs vorm Berg gestanden und mir gesagt, Pech, Auto Schrott. Es gab dann aber doch noch eine Lösung, Motorsteuergerät kurz vom Strom nehmen, dann vergisst er die unsinnigen Werte und gut ist.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!