Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

emois

Anfänger

  • »emois« ist männlich
  • »emois« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 27. Mai 2012

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 26. Mai 2013, 17:28

drehzahlproblem beim bremsen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

hab da ein problem mit meinen Stilo 1.9 jtd bj2003

Immer öfters beobachte ich wie ich beim abbremsen von 50 kmh oder so auf 0 die drehzahl kurz auf 700 dann wieder auf normalwert steigt sobald der wagen 2 sekunden ca. steht. Dabei hab ich das gefühl als ob er kurz vorm ausgehen ist.

AGR habe ich abgeklemmt mit einer blende.
drosselklappe habe ich gereinigt.

Leider keine Besserung

Wäre über eure Hilfe sehr dankbar.

peewee

Anfänger

Beiträge: 16

Dabei seit: 29. Juli 2011

Danksagungen: 17

  • Nachricht senden

2

Sonntag, 26. Mai 2013, 21:11

Das gleiche Problem habe ich auch manchmal. Wie wenn er kurz keinen Sprit bekommt.
Habe aber auch keine Ahnung was das sein könnte.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

3

Sonntag, 26. Mai 2013, 23:01

Bremst ihr dabei recht stark?

Steht was im Fehlerspeicher bzw. wurde er schonmal ausgelesen?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

peewee

Anfänger

Beiträge: 16

Dabei seit: 29. Juli 2011

Danksagungen: 17

  • Nachricht senden

4

Montag, 27. Mai 2013, 18:02

Also ich bremse nicht so stark ab. Ganz normal. Im Fehlerspeicher steht aber nix auser AGR fehler. Aber nur weil ich es das AGR Ventil blind gemacht habe glaube ich.

axeshowergel

Mitgliedschaft beendet

5

Dienstag, 28. Mai 2013, 12:43

Mein 1.8er hat auch das Problem... besonders bemerke ich es, wenn ich bergauf bremsen und anhalten muss. Drehzahl sackt ab und er fängt sich kurz vorm Abnippeln wieder 8| Dachte anfangs, es liegt wieder mal am Öldruck, jedoch ist der Ölstand tip-top... Ich bin gespannt auf eure Lösungen...

emois

Anfänger

  • »emois« ist männlich
  • »emois« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 27. Mai 2012

Danksagungen: 3

  • Nachricht senden

6

Dienstag, 28. Mai 2013, 22:56

Im fehlerspeicher ist nichts drin.

Ich bin mir sicher das es irgendwas mit der Bremsanlage zutun hat. Auch wenn ich beim abbremsen bis zum stillstand die Kupplung drücke taucht dieses problem auf.

Bremse eigentlich normal.

Kann es irgendwas mit der Spannungsversorgung zutun haben? Lima?

Fiat1600

Anfänger

Beiträge: 13

Dabei seit: 10. November 2008

Danksagungen: 4

  • Nachricht senden

7

Donnerstag, 30. Mai 2013, 09:01

Das Hab ich bei meinen Fiat Stilo 1,9 JTD auch. Ich vermute dass durch den undichten Kraftstoffverteiler (Fiatnummer: 55219218 ) Luft angesagt wird

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!