Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Mr.Miez

Anfänger

  • »Mr.Miez« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 18. August 2015

Danksagungen: 29

  • Nachricht senden

1

Freitag, 2. September 2016, 11:59

Einlasslufttemperatursensor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ihr Lieben,



Die liebe Familienkutsche (1,6 16V 3Tüter von 2003 182tkm) macht mir trotz intensiver Wartungsarbeiten meinerseits zunehmend Ärger -.- aber aufgrund mangelnder finanzieller Mittel und weil ich einfach finde das es ein sehr schönes Auto ist, bin ich nicht gewillt auf zu geben.

Das lezte Problem an festgegammelter Lambdasonde 1 im Krümmer habe ich mit viel Wut und Fluch ( Sonde ausgebohrt und neues Gewinde handgeschnitten) gelöst. Weil ich in der Zwischenzeit zu lange mit defekt gefahren bin haben sich nun ein paar andere dazugesellt.

Ums ab zu kürzen: Einlasslufttemperatursensor defekt ( ich weiss nicht wo sich das Teil befindet und würde mich über ein Foto mit Position freuen) Die nachbarn haben mir schon nen Zettel mit "lassen sie ihren Wagen reparieren" auf die Windschutzscheibe geheftet, weil sie die ewigen Startprobleme ankotzen. Als ob mich das nicht nervt

Es haben sich bereits 12 Gäste bedankt.

Mr.Miez

Anfänger

  • »Mr.Miez« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 18. August 2015

Danksagungen: 29

  • Nachricht senden

2

Freitag, 2. September 2016, 12:04

Fortsetzung

:( Aber wir brauchen das Auto halt.


Lambdasonde 2 nach Kat hat sich auch verabschiedet, hoffe die muss ich nicht rausbohren... Und der Thermostat gibt in unregelmäßigen abständen den Motorkreislauf nicht frei.


Drückt mir die Daumen sonst sind wir bald Fußgänger.


Lg Christoph

Es haben sich bereits 12 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 910

Dabei seit: 25. Februar 2006

Danksagungen: 20937

  • Nachricht senden

3

Freitag, 2. September 2016, 12:07

Der 1.6er hat einen sog. MAP Sensor für den Umgebungsdruck und die Ansaugtemperatur. Dieser sitzt an der Ansaugbrücke und hat die Teilenummer 71714218. Und bitte ein Markenteil nehmen wie z.B. Hella oder Febi.

Nachtrag:

Hier siehst du den Sensor
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 12 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mr.Miez (05.09.2016)

Mr.Miez

Anfänger

  • »Mr.Miez« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 18. August 2015

Danksagungen: 29

  • Nachricht senden

4

Samstag, 10. September 2016, 14:51

Habe den MAP Sensor getauscht und den Fehlerspeicher gelöscht. Noch 2 Fehlercodes bleiben bestehen. Der eine vom Klimaanlagen Kompressor und der andere vom Kühlmittelfühler. Dazu folgendes: In unregelmäßigen Abständen springt die Kühlertemp. Anzeige in den roten Bereich inklusive Überhitzungswarnung vom BC. Nach wenigen sek. bis 3-4min springt die Anzeige in den Normalberreich zurück. Meiner Recherche nach muss ich Thermostat und sensor tauschen.

Ich muss gestehen, dass ich einige Zeit mit defekter Lambda und MAP unterwegs war (8/10 Kaltstarts dauerten bis zu 10min) danach unruhiger Leerlauf.

Damit habe ich der Maschine sicher keinen Gefallen getan. Er springt umgehend an läuft einige sekunden ruhig und geht wieder aus. Nach langem orgeln läuft er und nach kurzer Fahrt springt er normal wieder an.

Bin mit meinem Hobbyschrauberwissen am Ende.

Drosselklappe verschmutzt? Zündkerzen? Irgendwas verstopft oder undicht?

Vielen Dank schon mal und Allen ein entspanntes Wochenende

Es haben sich bereits 5 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!