Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Silence82

Anfänger

  • »Silence82« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 23. Dezember 2016

Danksagungen: 1

  • Nachricht senden

1

Freitag, 23. Dezember 2016, 03:18

Es klackert im Motorraum

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo! Ich habe seit knapp 2 Wochen einen Fiat Stilo 1,6 16v mit 103ps Baujahr 2001 und er hat 147000 km auf dem Tacho. (Gebraucht von privat gekauft ) Vor Ort beim Verkäufer war das Geräusch nicht zu hören. Und wenn man drin sitzt hört man auch nichts davon.
Leider hat dieser ein klackerndes Problem. Wenn er kalt ist, sind keine geräusche. Aber wenn er ein paar Minuten warmgelaufen ist, fängt er an zu klackern. Keine Werkstatt in der ich bis jetzt war, kann mir sagen was das sein kann. Vor ein paar tagen habe ich den Keilrippenriemen mit Umlenkrolle und Wasserpumpe tauschen lassen. Aber daß Geräusch ist noch immer. Ich habe bei YouTube ein Video gefunden wo genau dieses Geräusch aufgenommen wurde. Leider gibt es dazu keine Kommentare. Ich kam noch nicht dazu selbst ein Video zu machen, weil das Auto so gut wie die ganze Zeit in der Werkstatt war. Wäre schön wenn mir hier jemand helfen könnte.
Hier der link dazu https://youtu.be/Di7vrw8CCcs

Es hat sich bereits 1 Gast bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 789

  • Nachricht senden

2

Freitag, 23. Dezember 2016, 09:59

Meinst du dieses unregelmäßige Schnappgeräusch? Hört sich an wie ein Relais das auf und zu macht. Dann müsste bei der Elektronik iwas an und aus gehen, schau mal in der Richtung. Sonst wüsste ich auch keinen Rat.

Mein Stilo: 1,6 Dynamic


Es hat sich bereits 1 Gast bedankt.

Sonea

Anfänger

Beiträge: 1

Dabei seit: 28. Dezember 2016

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 28. Dezember 2016, 09:29

Ich kenn das von meinem.. hab Selespeed und die Hydraulikpumpe vom Selespeed klackert so..
Bei mir hat es (zur Überbrückung, um zu schauen ob sie wirklich das ausschlaggebende Teil ist) gereicht den Behälter etwas zu öffnen... es war n heftiger Unterdruck vorhanden.. blubberte fröhlich vor sich hin, zu gemacht... gestartet... Auto schaltete wieder butterweich und das klackern war weg... werd jetzt n neues Relais holen, Öl wieder erneuern.. Pumpe erst austauschen, wenn es mit dem neuen Relais keine Besserung gibt (bei mir sind alle mit Grünspan und Co zu gesetzt)
Lg Tess

Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 458

Dabei seit: 29. Februar 2008

Danksagungen: 4191

  • Nachricht senden

4

Mittwoch, 28. Dezember 2016, 09:48

hab Selespeed und die Hydraulikpumpe vom Selespeed klackert so..

Der Themensteller hat aber einen 1.6l Stilo und somit kein Selespeed......

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Verwendete Tags

Klackern klappern tick

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!