Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

blueStiloMW

Fortgeschrittener

  • »blueStiloMW« ist männlich
  • »blueStiloMW« ist der Autor dieses Themas

Beiträge: 287

Dabei seit: 26. Juli 2007

Wohnort: Lichtenstein/Sachsen

Danksagungen: 146

  • Nachricht senden

1

Samstag, 15. November 2008, 16:37

Falsches Öl?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi, brauch dringend Euren Rat!

Hab grad Öl nachgefüllt: Benutz sonst 5W40 und hab jetzt ca. nen halben Liter 10W40 nachgefüllt. Beides Leichtlauföl von LiquiMolli. Das 10er ist aber glaub ich nur Teilsynthetisch, das 5er weis ich nicht! :-?

Kann ich das verfahren oder lieber nen Ölwechsel machen? Weil ich morgen Abend 250km fahren muss!

:!: Wer vor der Kurve nicht bremst, war auf der Geraden ne Schwuchtel :!:

Mein Stilo: blauer MW 1.6 mit bearbeiteter 3T-Front und Autec Opal 17Zoll mit Goodyear Eagle


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1757

  • Nachricht senden

2

Samstag, 15. November 2008, 18:34

RE: Falsches Öl?!

Zitat

Original von blueStiloMW


Benutz sonst 5W40 und hab jetzt ca. nen halben Liter 10W40....




Nochmal kontrollieren, obs genug ist, dann fahren und nicht soviele Gedanken machen! ;-)

Das normale 10W40 teilsynthetik ist für den Stilo generell ausreichend, es sei denn du willst auf die Rennsrecke.
Viel wichter, als die Ölsorte, ist, daß immer genug drinn ist :!:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


stilohero

Anfänger

  • »stilohero« ist männlich

Beiträge: 13

Dabei seit: 15. November 2008

  • Nachricht senden

3

Sonntag, 16. November 2008, 15:11

RE: Falsches Öl?!

Genau!
Es ist völlig egal ob rein mineralisch,teilsynthetisch oder vollsynthetisch.Alle 4-Taktöle sind untereinander mischbar.
Nur Zwei-und 4-Taktöle sollte man untereinander niemals vermischen.
Fahre selbst auch "nur" 10-W40 und habe damit keine Probleme.
Wenn die Kacke am Dampfen ist,dann bring Sie zum kochen!

Mein Stilo: Bj. 3/2003"Dynamic",Benzin 1.6 Motor,5-Türer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!