Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Mäx

Schüler

  • »Mäx« ist männlich
  • »Mäx« ist der Autor dieses Themas

Beiträge: 84

Dabei seit: 16. April 2006

Wohnort: München

Danksagungen: 22

  • Nachricht senden

1

Sonntag, 31. August 2008, 23:20

Fehler nach Zahnriemenwechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe meinen Zahnriemen vom A.T.U wechseln lassen (warum ATU weil ich nächste Woche in Urlaub fahr und kein Termin bei Fait bekomm hab).

Und laut ATU geht die Nockenwelle kaputt oder so ähnlich (war angeblich schon vor dem wechsel) - von ATU festgestellt weil der Motor so klimpert.

oke nächstes Problem ich fahre auf der Autobahn gemütlich mit 200 fahr dann zu mir und da ist eine 30 Zone, die Temperatur steigt erst dann, langsam von der mittleren Anzeige auf den nächsten Teilstrich. (Wasserpumpe wurde auch von ATU mit Zahnriemen gewechselt)

Noch dazu ist seitdem die Airbag Fehlermeldung.

Jetzt meine Frage.

Kann da irgendetwas was mit dem Falschen? Einbau zutun haben?

Es ist ein Fiat Stilo 16V 1.8l 3 Türer

Danke für eure Hilfe

PS: Die Clips für die Zierleisten liegen jetzt beim Fiat schon auf 2 € ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mäx« (31. August 2008, 23:21)

Mein Stilo: LSD, Assi Auspuff, Pioneer 3100DVD, Weitec 30/30, CFC Scheibenfolie


Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 122

  • Nachricht senden

2

Montag, 1. September 2008, 01:12

RE: Fehler nach Zahnriemenwechsel

es gibt immer noch,warum auch immer das welche zu ATU gehn, nachweislich benutzen ATU keine Orginalteile, nur Ärger und Fehlerteufel am Auto,weiss von einigen Kollegen........MfG

Mein Stilo: Abarth 5T Vollausstattung,Leder


scaleo

Schüler

  • »scaleo« ist männlich

Beiträge: 140

Dabei seit: 9. Juni 2008

Danksagungen: 72

  • Nachricht senden

3

Montag, 1. September 2008, 04:49

hallo

also ganz großer Fehler, nie bei ATU gehen, die haben meinen Alfa Romeo auf dem Gewissen!!!
Hast du dir die ausgebauten Teile zeigen lassen? Die wechseln gerne mal NUR den Riemen!!Alles andre bleibt drin!!!
Direkt bei denen Reklamieren!!!
Du kannst denen eine 2te Chance geben alles wieder in die Reihe machen zulassen.
Wenn sie dir Blöd kommen einfach mal das Wort RECHTSANWALT benuten.
Ansonsten, Rechtsanwalt und Gutachter einschalten!
Motor ist Teuer!

Wielang haben die den dafür gebraucht??

Gruß Timo

Mein Auto: 1.6 16V, Blau, LPG-Gasanlage.....jetzt Passat 2.0


Mäx

Schüler

  • »Mäx« ist männlich
  • »Mäx« ist der Autor dieses Themas

Beiträge: 84

Dabei seit: 16. April 2006

Wohnort: München

Danksagungen: 22

  • Nachricht senden

4

Montag, 1. September 2008, 16:55

ich will ja nur wissen ob die fehler davon kommen können :(

weiss nich mein auto stand freitag in der früh dort und um halb 6 wars fertig.

die teile hab ich von atu gekauft allerdings bei ner anderen filiale und habe die denen zum einbauen gegeben

Mein Stilo: LSD, Assi Auspuff, Pioneer 3100DVD, Weitec 30/30, CFC Scheibenfolie


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 2682

  • Nachricht senden

5

Montag, 1. September 2008, 17:11

Na logo, wenn die Kiste vorher einwandfrei lief, und jetzt Fehler da sind, wird dsa schon an der "Reparatur" von dem Verein liegen. Auf jeden Fall dahin und reklamieren!

Warum bist denn nit in ne freie Werkstatt gefahren? Da fahr ich sowieso nur hin, selbst bei Fiat is mir mein Stilo zu schade für.

SASH

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 122

  • Nachricht senden

6

Montag, 1. September 2008, 17:12

Gut, fahre in irgendeine Fiat.-Werke und backe kleine Brötchen, lass alles überprüfen.... sonst biste im Fiat -Forum :cry:....alles im Eimer....viel Ärger,mit deiner Bella

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Blue Motion« (1. September 2008, 17:13)

Mein Stilo: Abarth 5T Vollausstattung,Leder


Mäx

Schüler

  • »Mäx« ist männlich
  • »Mäx« ist der Autor dieses Themas

Beiträge: 84

Dabei seit: 16. April 2006

Wohnort: München

Danksagungen: 22

  • Nachricht senden

7

Montag, 1. September 2008, 17:12

es war wirklich nur weil ich am freitag nach italien fahr un ich den dann doch noch schnell wechseln wollte
aba mein fiat hätte erst in 3 wochen zeitgehabt

Mein Stilo: LSD, Assi Auspuff, Pioneer 3100DVD, Weitec 30/30, CFC Scheibenfolie


Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 122

  • Nachricht senden

8

Montag, 1. September 2008, 17:15

RE: Fehler nach Zahnriemenwechsel

gibbet nicht wo wohnste denn, in1 Woche kein Termin???

Mein Stilo: Abarth 5T Vollausstattung,Leder


Mäx

Schüler

  • »Mäx« ist männlich
  • »Mäx« ist der Autor dieses Themas

Beiträge: 84

Dabei seit: 16. April 2006

Wohnort: München

Danksagungen: 22

  • Nachricht senden

9

Montag, 1. September 2008, 17:17

RE: Fehler nach Zahnriemenwechsel

in münchen und es wärn damals noch 2 wochen gewesen

Mein Stilo: LSD, Assi Auspuff, Pioneer 3100DVD, Weitec 30/30, CFC Scheibenfolie


Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 122

  • Nachricht senden

10

Montag, 1. September 2008, 17:22

RE: Fehler nach Zahnriemenwechsel

komme aus Landsberg, wenn de ne Werke brauchst sage bescheid....von München 30-45 Min....meine Werke

Mein Stilo: Abarth 5T Vollausstattung,Leder



Mäx

Schüler

  • »Mäx« ist männlich
  • »Mäx« ist der Autor dieses Themas

Beiträge: 84

Dabei seit: 16. April 2006

Wohnort: München

Danksagungen: 22

  • Nachricht senden

11

Montag, 1. September 2008, 17:25

jp jetz werd ich erstmal schaun hab gesehn das der ölstand schon kritisch war
und der adac berater hat gesagt das ich des kühlmittel mal entlüften soll

und ansonsten bin ich mit meiner werke in ismaning sehr zufrieden ;)

aba danke

Mein Stilo: LSD, Assi Auspuff, Pioneer 3100DVD, Weitec 30/30, CFC Scheibenfolie


Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 122

  • Nachricht senden

12

Montag, 1. September 2008, 17:30

RE: Fehler nach Zahnriemenwechsel

Viel Glück...gute Fahrt

Mein Stilo: Abarth 5T Vollausstattung,Leder


Mäx

Schüler

  • »Mäx« ist männlich
  • »Mäx« ist der Autor dieses Themas

Beiträge: 84

Dabei seit: 16. April 2006

Wohnort: München

Danksagungen: 22

  • Nachricht senden

13

Montag, 1. September 2008, 17:47

dankeschön wenns mal aufhört zu regnen

Mein Stilo: LSD, Assi Auspuff, Pioneer 3100DVD, Weitec 30/30, CFC Scheibenfolie


der_dude

Fortgeschrittener

Beiträge: 190

Dabei seit: 1. Juli 2008

Danksagungen: 68

  • Nachricht senden

14

Dienstag, 2. September 2008, 20:33

wie, atu ist nicht so gut? werkstatt ist echt vertrauenssache, zum glück hab ich den onkel meiner frau- jahrelang meister bei fiat, und kosten tuts nur die teile und er weiß wo die macken von dem kübel sind.
mein stilo: ENDLICH VERKAUFT und ab nä Woche ein MB C 220 cdi T-Modell in schwarz metallic mit vollausstattung :twisted:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!