Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

1

Mittwoch, 28. Oktober 2015, 21:41

Fehlermeldung Motorstörung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend,

Ich weiß das es schon Themen dazu gibt, aber irgendwie passen die nicht.

Bei normaler Fahrt warmen Motor kam beim leichten beschleunigen im 4. Gang die Fehlermeldung Motorstörung in Verbindung mit dem aufleuchten der gelben Warnlampe. Ich bin heute bereist 120km gefahren, ohne das etwas anders war als sonst.

Selbst nach mehrmaligen starten verschwand die Meldung nicht.

Kerzen sind OEM Chanpion, circa 20tkm verbaut, Öl (5w40), Filter etc sind 10tkm drinnen.

Ich kann keine Einschränkungen feststellen, getankt hab ich vor 130km, Motor ist der 1,8er mit jetzt 151tkm. Auspuff/Flexrohr sind dicht, Kabel sehen auf den 1.Blick alle gut aus.

Also, was tun am besten? Ich habe hier nichts zum Fehler auslesen da, und bin auf die Kiste "angewiesen".

Danke!
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 6 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 908

Dabei seit: 25. Februar 2006

Danksagungen: 20500

  • Nachricht senden

2

Mittwoch, 28. Oktober 2015, 21:51

Ohne Fehlerauslesen keine Chance. Dafür sind die Motorsteuerungen zu komplex, als das einfach zu beurteilen zu können.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 6 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

3

Mittwoch, 28. Oktober 2015, 21:53

Hab ich befürchtet, hatte letztes Jahr schonmal die Meldung, und auch weitere Fehler, war dann mit der neuen Batterie aber alles weg...

Tolle Wurst, die Öffnungszeiten sind ja miserabel bei den Werkstätten in Umkreis ;(
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 6 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

4

Donnerstag, 29. Oktober 2015, 07:42

Auto stand über Nacht, heute Morgen auf dem keine Fehler mehr da. Merkwürdig!
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 6 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 908

Dabei seit: 25. Februar 2006

Danksagungen: 20500

  • Nachricht senden

5

Donnerstag, 29. Oktober 2015, 07:57

Naja, das sind eben die modernen Autos mit zig Sensoren.

Meiner hat auch angefangen, kaum waren die Temperaturen unter 5 Grad gefallen, dass er morgens nicht mehr anspringt. Schuld war ein Sensor...

So kann es bei dir natürlich genau andersrum sein. Ist irgendein Sensor auf Temperatur, fängt er das zicken an?!

Und das geht eben ohne Fehlerauslesen nicht zu diagnostizieren.

Tipp: Diagnose-Interface anschaffen. Mit einem ELM deckt man alle Steuergeräte vom Stilo ab (außer Airbag). Je nach dem was die örtliche Fiat-Werkstatt aufruft fürs Auslesen, hat sich die Investition schon nach 2 bis 3 Mal auslesen rentiert.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 6 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1021

  • Nachricht senden

6

Donnerstag, 29. Oktober 2015, 17:46

Ich habe ca. alle 14 tage ne Motorstörung die beim Auslesen den Fehler P0420 bringt. Auto läuft normal, keine Einschränkung. Fehler löschen und gut isses. Der Stilo is halt ne Diva die sich ab und zu Gehör verschaffen will. :)

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 6 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

7

Donnerstag, 29. Oktober 2015, 18:05

Ich hoffe ja nicht das es die Elektrik/Elektronik ist.

Was brauche ich am besten zum auslesen?

Auslesen lasse ich morgen, eher klappt es nicht...

Was besagt denn dein Fehlercode ?
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 6 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1021

  • Nachricht senden

8

Donnerstag, 29. Oktober 2015, 18:53

Ich habe so ein simples OBD 2 gerät aus dem inet. Der Fehlercode sagt iwas mit abgas, hab ich mom nicht im kopf.
TÜV im April Abgaswerte o.k.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 6 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

9

Freitag, 30. Oktober 2015, 08:30

Hat wer einen Link, da gibt es ja unzählige Sachen...
Was brauch ich alles? Kabel, Software, PC (oder geht auch Tablet)?

Danke!
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 6 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 908

Dabei seit: 25. Februar 2006

Danksagungen: 20500

  • Nachricht senden

10

Freitag, 30. Oktober 2015, 08:49

Du brauchst einen normalen Windows PC

Empfehlen würde ich dir nur Interfaces von www.electronic-fuchs.de

ELM Interface

Und MultiEcuScan kannst du ja erstmal in der Free-Version verwenden.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 6 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

11

Freitag, 30. Oktober 2015, 17:44

Danke, ist bestellt!
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 7 Gäste bedankt.

mangel

Profi

  • »mangel« ist männlich

Beiträge: 571

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 4694

  • Nachricht senden

12

Montag, 14. Dezember 2015, 07:00

Fehler

P0420 Katalysatorsystem Wirkungsgrad unterhalb Grenzwert (B. 1)

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter


Es haben sich bereits 7 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1021

  • Nachricht senden

13

Montag, 14. Dezember 2015, 17:59

P0420 Katalysatorsystem Wirkungsgrad unterhalb Grenzwert (B. 1)

Siehe Beitrag NR 6. Ich lösche den Fehler. Laut meiner Werkstatt ist das ein allerweltsfehler bei dem man Teile tauschen kann ohne Ende und der Fehler ist trotzdem wieder da. Der Meister sagt hat nur mal falsche Luft bekommen.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 7 Gäste bedankt.

CalleBeer

Mitgliedschaft beendet

14

Samstag, 9. Januar 2016, 23:56

Dieses Problem hat mein Stilo zur Zeit auch,nur das bevor Motorstörung aufleucht,stottert der Motor so zwischen 2000 und 2500 u/min,hat vielleicht dazu eine Antwort parat ? ?( ?( ?( ?(

Es haben sich bereits 7 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 030

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6016

  • Nachricht senden

15

Sonntag, 10. Januar 2016, 08:36

Wie viel km hat der Hobel runter :?: Und du hast die Fehlermeldung P0420 :?:
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 7 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

16

Sonntag, 10. Januar 2016, 11:28

Die Meldung mit dem Kat hatte ich auch. Seit dem löschen der Fehler ist kein Problem mehr aufgetreten, aktuell hab ich 160tkm runter.
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 7 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 030

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6016

  • Nachricht senden

17

Sonntag, 10. Januar 2016, 14:30

Bosch gibt eine Lebensdauer von ca. 160 tkm für die Lambdasonden. Bei dieser Laufleistung kann man schon einmal an einen Tausch dieser nachdenken. Löschen des Fehlers geht auch, aber deutet auf den nahenden Verschleiß selbiger hin. Da bei ihm aber der Motor stottert, wäre es mal gut zu wissen, ob es weitere Fehler gibt.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 6 Gäste bedankt.

CalleBeer

Mitgliedschaft beendet

18

Sonntag, 10. Januar 2016, 14:51

Bosch gibt eine Lebensdauer von ca. 160 tkm für die Lambdasonden. Bei dieser Laufleistung kann man schon einmal an einen Tausch dieser nachdenken. Löschen des Fehlers geht auch, aber deutet auf den nahenden Verschleiß selbiger hin. Da bei ihm aber der Motor stottert, wäre es mal gut zu wissen, ob es weitere Fehler gibt.

Mein Stilo hat jetzt knapp über 160 tkm auf der Uhr,das stottern tritt auf den ersten Kilometern z.B.auf den Weg zur Arbeit auf,wenn ich dann mal länger unterwegs bin,stottert der Motor nicht,die Fehlermeldung löscht sich meistens von selbst.Doch vieleicht die Lamdasonde ? Achso andere Fehler werden nicht angezeigt .

Es haben sich bereits 6 Gäste bedankt.

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich
  • »Multiwagon_Driver« ist der Autor dieses Themas

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4393

  • Nachricht senden

19

Sonntag, 10. Januar 2016, 16:22

Woher hast Du die Angabe mit der Haltbarkeit der Sonden?
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 6 Gäste bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 030

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6016

  • Nachricht senden

20

Sonntag, 10. Januar 2016, 17:05

von Bosch selber, z.B. Wechselintervall
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »drfiat« (10. Januar 2016, 17:11)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es haben sich bereits 7 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!