Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Benedict

Anfänger

  • »Benedict« ist männlich
  • »Benedict« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 24. Juni 2013

Wohnort: Flensburg

Danksagungen: 23

  • Nachricht senden

1

Donnerstag, 26. März 2015, 22:45

Fiat Stilo / Riemenwechsel / Motorschaden?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,
ich habe eine kleine Frage:

mein Fiat Stilo 160000 runter, 11 jahre alt brauchte ein Zahnriemenwechsel. Der Riemen hatte seine Lebensdauer von 5 Jahren überschritten. Also neuen gekauft und befreundeten Kfz-Mechatroniker gefragt, ob er dies machen könnte.
Er ohne Werkzeug den neuen Riemen verbaut. Motor schnurte nach dem Einbau, wie vorher. Dann konnte ich ca. eine Woche problemlos und Fehlerfrei (keine Geräusche) damit fahren. Von heute auf morgen, klackerte es merkwürdig aus der Gegend des Flex-Rohres. Ich dachte, das Flex-Rohr verabschiedet sich, weil das nicht mehr das neuste war. Am Ziel meiner Fahrt, bemerkte ich, dass sich der Wagen immer mehr nach einem Diesel im Leeflauf anhörte. Deutliches Leerlauf Geräusch. Nach dem ich von der Uni losfahren wollte, bemerkte ich, dass sich das Geräusch tierisch verschlimmerte. 700m weiter, verlor der Wagen an Leistung und Drehzahl bis er zum stehen kam. Plötzlich leutete Öllampe und Batterielampe (Wagen sprang nicht mehr an, Anlasser macht aber noch Versuche den Wagen zum laufen zu bringen, aber ohne Ergebnis. Ich also abgeschleppt. Den Wagen bei dem befreundeten Mechatroniker abgegeben, da dieser sich sorgen machte, es sei seine Schuld. Nach 2 Tagen kam er mit dem Ergebnis, dass Zylinder 1 keine Kompression mehr hatte. Auto also schrott.
Meine Frage ist nun, kann es daran liegen, dass er durch den Einbau die Zündpunkte minimal verpasst hat, und somit ein Kolbenfresser entstanden is, oder könnte es sich hier um pures Pech handeln, dass der Wagen kurz nachdem Wechsel kaputt geht ?
Außerdem muss ich erwähnen, dass der Wagen auf 20000km 5 Liter Öl geschluckt hat, aber an seinem Standort nie Ölflächen waren. Der Mechatroniker meinte dazu, dass Zylinder 1 völlig schwarz war, alle anderen hingegen normale Gebrauchspuren haben.

Als der Mechatroniker (nebenbei Mechatroniker einer freien Werkstatt) den Wagen das erste mal unter die Lupe nahm, meinte er, dass sich der Riemen nicht gelöst haben könnte, da die Markierungen für OT immer noch zueinander passen!

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 030

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6016

  • Nachricht senden

2

Freitag, 27. März 2015, 09:14

welcher Motor? Defekte können plötzlich kommen, leider ;( Liest sich nach Ventilschaden.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


  • »Magnus der Magier« ist männlich

Beiträge: 67

Dabei seit: 10. März 2015

Wohnort: Lohr am Main

M S P
-
* * * * *

Danksagungen: 1018

  • Nachricht senden

3

Freitag, 27. März 2015, 13:26

Also Riemen Wechseln ohne passendes Werkzeug und ohne Spann-rolle und des weiteren zu tauschen ist Grob Fahrlässig. Kurzes Scenario Riemen hat nicht genug Spannung da nicht eingestellt (Spezialwerkzeug, Spannschlüssel) der Riemen springt einen Zahn über passiert noch nichts leichtes Klappern der Riemen Springt noch ein Zahn über Ventile schlagen auf Kolben auf und verbiegen sich, Brennkammern werden nicht mehr geschlossen keine Kompression keine Zündung kapitaler Motorschaden.
Dieses Passiert wen die Spannung nicht eingestellt ist meist bei Anlassen des Motors.



Aber wen der Motor schon vorher defekt war hätte ich mir das eh gespart sorry aber bei einem derartigen Ölverbrauch ist etwas bösartig im Arsch.
Kleiner Anhaltspunkt mein Stilo braucht da wesentlich weniger ÖL und ich fahre alles andere als Motor-schonend und die Kiste hatte zu diesem Zeitpunkt 168000 - 199000 KM runter beim Ölwechsel fehlte ein halber liter mehr nicht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Magnus der Magier« (27. März 2015, 13:36)

Mein Stilo: Fiat Stilo Multiwagon 1.9 Multijet 8V


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6075

  • Nachricht senden

4

Freitag, 27. März 2015, 15:16

meinte er, dass sich der Riemen nicht gelöst haben könnte, da die Markierungen für OT immer noch zueinander passen!

dann ist das ein dummer Zufall, daß das Auto gerade jetzt kaputt gegangen ist. Ich meine auch, daß da ein Ventil halt einfach abgebrannt ist.

Was den Ölverbrauch angeht, sind beim Stilo 1l auf 1000km als normal einzustufen

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6075

  • Nachricht senden

5

Freitag, 27. März 2015, 15:19

Aber wen der Motor schon vorher defekt war hätte ich mir das eh gespart sorry aber bei einem derartigen Ölverbrauch ist etwas bösartig im Arsch.

das ist doch schwachsinn, was du schreibst. Der Ölverbrauch ist total im grünen Bereich. 5L auf 20000km ist doch nichts. Das wäre ja nur 250ml auf 1000km.....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


  • »Magnus der Magier« ist männlich

Beiträge: 67

Dabei seit: 10. März 2015

Wohnort: Lohr am Main

M S P
-
* * * * *

Danksagungen: 1018

  • Nachricht senden

6

Freitag, 27. März 2015, 16:38

Der Ölverbrauch ist total im grünen Bereich. 5L auf 20000km ist doch nichts. Das wäre ja nur 250ml auf 1000km.....
Oh sorry hab mich um eine null verlesen dan nehme ich alles zurück und behaupte das gegenteil ;-)

Mein Stilo: Fiat Stilo Multiwagon 1.9 Multijet 8V


  • »Magnus der Magier« ist männlich

Beiträge: 67

Dabei seit: 10. März 2015

Wohnort: Lohr am Main

M S P
-
* * * * *

Danksagungen: 1018

  • Nachricht senden

7

Freitag, 27. März 2015, 16:49

Ölverbrauch:

Da fällt mir eine Geschichte aus meinen Anfängen ein ich habe mal einen Opel geschenkt bekommen (Kadett) der hat auf jeder Tankfüllung einen 3/4 Liter Öl geschluckt war schon fast als Zweitakter einzustufen
Tankfüllung reichte je nach Fahrweise 400-600 KM OK ein wenig davon diffundierte wohl zu Rostvorbeugung aus sämtlichen Dichtungen auch so einfach aus dem Motorblock raus hmm das waren doch Zeiten ;-)

Mein Stilo: Fiat Stilo Multiwagon 1.9 Multijet 8V


  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3177

  • Nachricht senden

8

Freitag, 27. März 2015, 20:11

Was heisst Spannwerkzeug.
an meinem 150mj hab ich die Spann Rolle mit n grosse Schraubendreher auf Position gedrückt....
das arretierungswerkzeug Kost ja nun wirklich n Appell und n ei.....
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


  • »Magnus der Magier« ist männlich

Beiträge: 67

Dabei seit: 10. März 2015

Wohnort: Lohr am Main

M S P
-
* * * * *

Danksagungen: 1018

  • Nachricht senden

9

Freitag, 27. März 2015, 22:48

OK vielleicht geh ich zu sehr von meinem Multijet aus da ist kein Platz um mit "normalen" Werkzeug zu arbeiten und ja das Werkzeug um die Spannrolle in der richtigen Position zu arretieren kostet nicht viel doch haben musst du ihn bei meinem Auto da ist zwischen Motor und Radlauf weniger Platz als der Riemen breit ist ein Gynäkologe hat mehr platz zum arbeiten aber nur beim ersten mal tuts weh ;-)

Mein Stilo: Fiat Stilo Multiwagon 1.9 Multijet 8V


  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3177

  • Nachricht senden

10

Samstag, 28. März 2015, 09:28

Du hast doch gar keinen Multijet.
sondern einen 8v JTD quasi einen Unijet
zum Spannrolle spannen gibt's kein Spezialwerkzeug.
für die 1.9er 16v.
Der thread Steller hat auch immer noch nicht verraten was für einen Motor er spazieren fuhr.

Zr Wechsel is eigentlich easy going...hatte mich auch erst nicht getraut aber mit elearn an meiner Seite und n paar Flaschen Bier gings gaaanz einfach^^
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Magnus der Magier (28.03.2015)


  • »Magnus der Magier« ist männlich

Beiträge: 67

Dabei seit: 10. März 2015

Wohnort: Lohr am Main

M S P
-
* * * * *

Danksagungen: 1018

  • Nachricht senden

11

Samstag, 28. März 2015, 11:34

Du hast doch gar keinen Multijet.
sondern einen 8v JTD
Doch ich habe Die 120PS Multijet version ist der selbe Motor der im Grande Punto Sport als 131PS läuft Kein JTD nur weil der Motor hier im Forum anscheinend Gemoppt wird ist das ein Super teil und wurde und wird noch verbaut.

Mein Stilo: Fiat Stilo Multiwagon 1.9 Multijet 8V


  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3177

  • Nachricht senden

12

Samstag, 28. März 2015, 16:03

Mobben tut den keiner^^

Sry den hab ich was falsch in Erinnerung gehabt^^ dachte du hast den 115jtd.

Ich fahr den grossen Bruder vom 120MJ.
und weiss daher auch das die 1.9 16v ordentliche Motoren sind^^

Geärgert wirst nur wenn de wie ich vorher den gaaaanz kleinen 1.2er hast^^

Trotzdem würde ich gern mal wissen welche motorisierung der TE hatte
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!